Wrapping text

Discussion in 'Firefox' started by Hans P S Alnes, Feb 21, 2004.

  1. How do i wrap plain text in a message. In the "tools" "options" "Composition" i
    have written "80" in the "wrap plain text messages at " " characters".When i
    write the messages they look alright, but when i read the messages the text is
    as whide as the screen.
    What am i doing wrong.
     
    Hans P S Alnes, Feb 21, 2004
    #1
    1. Advertisements

  2. Hans P S Alnes

    dantu Guest

    Hans

    You are not doing anything wrong. Mozilla by default sends with
    "Format=flowed" enabled, which allows each message to be seen at the
    width of the receiving screen. You can see this yourself by reducing or
    enlarging your message view window, and the text will re-format itself
    to fit.

    In a sense, instead of committing everyone to using a 72 to
    80 width viewing area, this format allows anyone even on very small
    screens (think cellphone) or large screens to have the message
    formatted to their screen size.
     
    dantu, Feb 21, 2004
    #2
    1. Advertisements

  3. Hans P S Alnes

    edonia Guest

    Am Sat, 21 Feb 2004 16:06:01 +0000 schrieb Hans P S Alnes:

    Hi Hans,

    just use the Option "rewrap" under the edit menue bevore ypu send out
    youre email... i do it all times, to get a proper readable format.

    I do not know, why they mismatch all the text, while sending!?

    Uwe
     
    edonia, Feb 23, 2004
    #3
    1. Advertisements

Ask a Question

Want to reply to this thread or ask your own question?

You'll need to choose a username for the site, which only take a couple of moments (here). After that, you can post your question and our members will help you out.