website inaccesible

Discussion in 'Software' started by muse, Oct 20, 2011.

  1. muse

    muse

    Joined:
    Oct 20, 2011
    Messages:
    1
    Likes Received:
    0
    I have a website iis 6.0 with siteminder that has stopped working all pf a sudden. Whenever one trys to go to the website it will display server error 500. I hjave posted what it displays in the iiis log below. Any help will be appreciated



    [4924/992][Wed Oct 19 2011 10:59:15][CSmHttpPlugin.cpp:408][ERROR] Unable to resolve URL. Exiting with HTTP 500 server error '10-0002'


    [CSmResourceManager.cpp:155][WARNING] HLA: Missing resource data.
     
    muse, Oct 20, 2011
    #1
    1. Advertisements

  2. muse

    cwang

    Joined:
    Jan 4, 2012
    Messages:
    1
    Likes Received:
    0
    I got the same error on IIS 6 / Windows 2003. Have you found the solution?
     
    cwang, Jan 4, 2012
    #2
    1. Advertisements

  3. muse

    agaddam

    Joined:
    Dec 10, 2012
    Messages:
    1
    Likes Received:
    0
    I am also getting the same error...Could you please reply me with the solution.?
    [CSmHttpPlugin.cpp:353][ERROR] Unable to resolve fully qualified host name. Exiting with HTTP 500 server error '00-0016'.
    [CSmResourceManager.cpp:155][WARNING] HLA: Missing resource data.
     
    agaddam, Dec 10, 2012
    #3
    1. Advertisements

Ask a Question

Want to reply to this thread or ask your own question?

You'll need to choose a username for the site, which only take a couple of moments (here). After that, you can post your question and our members will help you out.