W2k pptp -> Cisco 7200 problem

Discussion in 'Cisco' started by Charles de Lorena, Jan 20, 2006.

  1. Hello group,

    Some clients in my LAN with W2k client can't connect with the server
    (cisco 7200 123-8.T). if I enable debug, I receive:

    Jan 19 16:50:04.258: uid:260 Tnl/Sn 1143/1141 PPTP: disconnect (AAA)
    IETF: 2/lost-carrier Ascend: 7/Lost Carrier
    Jan 19 16:50:04.258: uid:260 Tnl/Sn 1143/1141 PPTP: sss-disc -> state
    change estabd to terminal
    Jan 19 16:50:04.258: uid:260 Tnl/Sn 1143/1141 PPTP: CC O CDN
    Jan 19 16:50:04.258: Tnl 1143 PPTP: no-sess -> state change estabd to
    wt-stprp
    Jan 19 16:50:04.258: VPDN CEF From tunnel: Received 98 byte pak
    Jan 19 16:50:04.258: Vi29 VPDN FS Tunnel to network: Sending 44 byte pak
    Jan 19 16:50:04.258: Vi29 VPDN CEF From tunnel: Pak send successful
    Jan 19 16:50:04.258: Tnl 1143 PPTP: O StopCCRQ
    Jan 19 16:50:04.258: uid:260 Tnl/Sn 1143/1141 PPTP: Destroying session,
    informational traceback below:
    Jan 19 16:50:04.258: -Traceback= 6195C6DC 6195CDDC 6195C4C4 6195C8EC
    6193330C 619337B4 .....

    What's the matter? some PC's can connect without problems and the
    connections have the same properties and configuration. parameters

    Thanks.
    Charles
     
    Charles de Lorena, Jan 20, 2006
    #1
    1. Advertisements

Ask a Question

Want to reply to this thread or ask your own question?

You'll need to choose a username for the site, which only take a couple of moments (here). After that, you can post your question and our members will help you out.