Text color

Discussion in 'Computer Support' started by Nowhere, Jun 6, 2005.

  1. Nowhere

    Nowhere Guest

    Win XP. All my files are in blue text now. They used to be written in black.
    Why and how do I change it back?
     
    Nowhere, Jun 6, 2005
    #1
    1. Advertisements

  2. Nowhere

    Dave Lear Guest

    Dave Lear, Jun 6, 2005
    #2
    1. Advertisements

  3. Nowhere

    Nowhere Guest

    Nowhere, Jun 6, 2005
    #3
  4. Nowhere

    Dave Lear Guest

    Try reading the articles linked to using the URL above.
     
    Dave Lear, Jun 6, 2005
    #4
  5. Nowhere

    Diep Guest

    Go to My Computer.
    Right Click C: and clikc properties.
    Make sure the Compress Files to Save Space is blank (or uncheck it)
    Click OK.
    If there are any files that cannot be decompressed, click Ignore. Those
    files will remain blue.

    NOTE: Blue Files do save space.
     
    Diep, Jun 6, 2005
    #5
    1. Advertisements

Ask a Question

Want to reply to this thread or ask your own question?

You'll need to choose a username for the site, which only take a couple of moments (here). After that, you can post your question and our members will help you out.