Remove crypto map

Discussion in 'Cisco' started by Aaron, Jun 9, 2004.

  1. Aaron

    Aaron Guest

    In haste I entered a typo in one of my rules.. and can not seem to get rid of it.

    crypto map vonmap2 50 ipsec-isakmp
    ! Incomplete

    Any ideas?
     
    Aaron, Jun 9, 2004
    #1
    1. Advertisements

  2. Aaron

    JustMe Guest

    should be postfixed by :
    dynamic Enable dynamic crypto map support
    profile Enable crypto map as a crypto-profile

    to remove the rule just do :

    no crypto map vonmap2 50
     
    JustMe, Jun 9, 2004
    #2
    1. Advertisements

Ask a Question

Want to reply to this thread or ask your own question?

You'll need to choose a username for the site, which only take a couple of moments (here). After that, you can post your question and our members will help you out.