Nero won't burn image?

Discussion in 'Computer Support' started by Kenny, Sep 8, 2004.

  1. Kenny

    Kenny Guest

    Nero 6.3.1.20, tried to burn a DVD image and got "an error occurred while
    loading the cue sheet file" with the full path to the cue sheet then (line
    1). Is it likely the cue or bin file is corrupt?
     
    Kenny, Sep 8, 2004
    #1
    1. Advertisements

  2. Kenny

    roach Guest


    No, the path to the bin file is incorrect
    Either correct the path or remove it altogether



    roach
     
    roach, Sep 8, 2004
    #2
    1. Advertisements

  3. Kenny

    Mac Cool Guest

    Kenny:
    open the cue file in notepad and replace the path to the bin with just the
    bin file name
     
    Mac Cool, Sep 8, 2004
    #3
  4. Kenny

    Kenny Guest

    Tried both suggestions and got messages to the effect that the BIN and CUE
    files didn't match. Have given up on it, not worth the effort.
     
    Kenny, Sep 9, 2004
    #4
  5. Kenny

    Mac Cool Guest

    Kenny:
    post the content of your cue file
     
    Mac Cool, Sep 9, 2004
    #5
  6. Kenny

    Bill G Guest

    Sounds like you're using a cue file that doesn't go with your bin
    file. You already gave up on it, but if editing a cue file or renaming
    a file is "effort", then you should go back to watching TV. :)
     
    Bill G, Sep 10, 2004
    #6
    1. Advertisements

Ask a Question

Want to reply to this thread or ask your own question?

You'll need to choose a username for the site, which only take a couple of moments (here). After that, you can post your question and our members will help you out.