My documents Properties missing

Discussion in 'Computer Support' started by Paul - xxx, Aug 2, 2004.

  1. Paul - xxx

    Paul - xxx Guest

    Thomas Boles vaguely muttered something like ...
    Learn a little about Usenet ..

    If you simply 'Reply Group' to a newsgroup posting, then your answer will
    appear a little more authoritative and helpful than replying to just anyone,
    with a different subject line, and no text to which you're replying ..

    http://home.satx.rr.com/badour/html/post.html
    http://dts-l.org/goodpost.htm
     
    Paul - xxx, Aug 2, 2004
    #1
    1. Advertisements

  2. Paul - xxx

    Thomas Boles Guest

    Hi Db,

    Looks like your desktop settings in your computer configuration is set. Have
    you run mmc command before one of the settings is REMOVE PROPERTIES FROM
    THE MY DOCUMENTS FOLDER I don't know if this will solve this but it might be
    worth a try.
    goto START
    then RUN
    type MMC
    then File - Add Remove/remove snap on
    then Type hit the ADD button
    then select Group Policy this turns into Local computer Policy dbl click on
    local group policy
    dbl click on User configuration
    dbl click on Administrative Templates
    dbl click on Desktop
    on the right hand side one of the options is REMOVE PROPERTIES FROM THE MY
    DOCUMENTS FOLDER - see if this is configured or not - this might not help
    but you never know

    All the best

    Tomb
     
    Thomas Boles, Aug 2, 2004
    #2
    1. Advertisements

Ask a Question

Want to reply to this thread or ask your own question?

You'll need to choose a username for the site, which only take a couple of moments (here). After that, you can post your question and our members will help you out.