Is "allow-connections sip to sip" working?

Discussion in 'Cisco' started by Guest, Jul 4, 2005.

  1. Guest

    Guest Guest

    Please, help me. I can't manage "sip to sip" connection working. if i configure codecs on dial peers, i get "500 - Internal server error". If I set codec to "transparent" i'm disconnected right after connection. Please, help me and tell me is "sip to sip" possible. I'm using 2811 with 12.3(8r)T7.
    Thanks with advance.
     
    Guest, Jul 4, 2005
    #1
    1. Advertisements

Want to reply to this thread or ask your own question?

You'll need to choose a username for the site, which only take a couple of moments (here). After that, you can post your question and our members will help you out.
Similar Threads
  1. Jens Mander

    [Fwd: ICS is not working. Network is]

    Jens Mander, Jan 12, 2005, in forum: Wireless Networking
    Replies:
    2
    Views:
    899
    Jens Mander
    Jan 12, 2005
  2. Jens Mander

    ICS is not working. Network is]

    Jens Mander, Jan 12, 2005, in forum: Wireless Networking
    Replies:
    0
    Views:
    796
    Jens Mander
    Jan 12, 2005
  3. =?Utf-8?B?RHJhZ29ueA==?=

    wifi not working on new hp, or not working after live update

    =?Utf-8?B?RHJhZ29ueA==?=, Oct 2, 2005, in forum: Wireless Networking
    Replies:
    1
    Views:
    2,190
    =?Utf-8?B?RHJhZ29ueA==?=
    Oct 2, 2005
  4. mmmarlee mcgarvey
    Replies:
    1
    Views:
    1,975
    Watcher of the Skies
    Sep 2, 2004
  5. Gary Fritz

    Working connection stops working?

    Gary Fritz, Jun 12, 2006, in forum: Wireless Networking
    Replies:
    6
    Views:
    2,186
    Gary Fritz
    Jun 14, 2006
  6. Paul Welch

    AOL working, Internet Explorer not working

    Paul Welch, Aug 12, 2006, in forum: Computer Support
    Replies:
    3
    Views:
    5,905
    Thoronwen
    Aug 13, 2006
  7. Brian O
    Replies:
    10
    Views:
    1,518
  8. zapspan
    Replies:
    5
    Views:
    2,925
Loading...