Disable DCOM

Discussion in 'Computer Security' started by Damjan, Sep 21, 2003.

  1. Damjan

    Damjan Guest

    Run Dcomcnfg.exe.

    * Click on the Component Services node under Console Root.
    * Open the Computers sub-folder.
    * For the local computer, right click on My Computer and choose Properties.

    ....and here is starting my problem... i can't choose propertis.. icon is
    like disabled...grey.

    Why? And how can i see this propretis?


    Tnx&Greets
    D
     
    Damjan, Sep 21, 2003
    #1
    1. Advertisements

Ask a Question

Want to reply to this thread or ask your own question?

You'll need to choose a username for the site, which only take a couple of moments (here). After that, you can post your question and our members will help you out.