Cisco Secure ACS 3.1 with W2K SP4 ?????

Discussion in 'Cisco' started by Geert Schepers, Oct 29, 2004.

  1. Can you install SP4 W2K on a Cisco Secure ACS 3.1 server without having
    problems ??????
    Has somebody ACS 3.1 running on a W2K SP4 ???

    Thx.
     
    Geert Schepers, Oct 29, 2004
    #1
    1. Advertisements

  2. Geert Schepers

    Frank Fegert Guest

    Yes, no problems. Although i did a full system image
    previously, in order to have a backup in case some-
    thing went wrong. Plus i had a secondary ACS covering
    services during the update. According to Murphy no-
    thing bad happened since i had backup ready ;-)

    Regrads,

    Frank
     
    Frank Fegert, Oct 29, 2004
    #2
    1. Advertisements

  3. Geert Schepers

    Rob Guest

    I had it running on SP4 without issues. However, I did upgrade to ACS
    3.2 within the next week after that.

    -Robert
     
    Rob, Oct 29, 2004
    #3
    1. Advertisements

Ask a Question

Want to reply to this thread or ask your own question?

You'll need to choose a username for the site, which only take a couple of moments (here). After that, you can post your question and our members will help you out.