AutoNAT "misconfiguration"???!?

Discussion in 'Cisco' started by Igor Mamuziæ, Oct 11, 2004.

  1. Today I received a call from user that suddenly got completely changed
    static NAT entries in his 831 (12.3T+FW) router. Also inbound ACL has been
    created to "match" new static NAT entries that are suddenly appeared without
    his intervention. He swears that he did not touched anything, so is there
    any known issue regarding this?

    B.R.
    Igor
     
    Igor Mamuziæ, Oct 11, 2004
    #1
    1. Advertisements

  2. :Today I received a call from user that suddenly got completely changed
    :static NAT entries in his 831 (12.3T+FW) router. Also inbound ACL has been
    :created to "match" new static NAT entries that are suddenly appeared without
    :his intervention. He swears that he did not touched anything, so is there
    :any known issue regarding this?

    Is it possible that the 831 is not protected against telnet'ing from
    the Internet, and that someone has broken in and reconfigured the
    831 ?
     
    Walter Roberson, Oct 11, 2004
    #2
    1. Advertisements

  3. I also thought that this might cause this problem:), but thanks anyway...

    B.R
    Igor
     
    Igor Mamuziæ, Oct 12, 2004
    #3
    1. Advertisements

Ask a Question

Want to reply to this thread or ask your own question?

You'll need to choose a username for the site, which only take a couple of moments (here). After that, you can post your question and our members will help you out.