alchemi framework help

Discussion in 'Home Networking' started by efjayz, Jan 17, 2008.

  1. efjayz

    efjayz Guest

    Helo...

    I'm currently trying out alchemi 1.0.6, and I've problem in submitting
    the job. I'm actually still at the testing phase of whether or not
    I've successfully installed the Alchemi framework, i tried to
    deploying the pi calculator but everytime i tried to execute, the
    connection between manager and executor is disconnected. anyone, help
    please! i don't know what to do, i've followed exactly the steps of
    installations. I did get confuse because the alchemi console interface
    that I've installed isn't the same with the one alchemi manual. i'm
    using non-dedicated connection for the executor
     
    efjayz, Jan 17, 2008
    #1
    1. Advertisements

Ask a Question

Want to reply to this thread or ask your own question?

You'll need to choose a username for the site, which only take a couple of moments (here). After that, you can post your question and our members will help you out.