Winforms .net assembly reference

Discussion in 'General Computer Support' started by erics44, Nov 26, 2009.

  1. erics44

    erics44

    Joined:
    Nov 26, 2009
    Messages:
    2
    Hi
    I have a winforms project that references an assembly.

    In my development environment it all works find but if i deploy it to another machine then the assembly cant be found.

    the location of the assembly is definately accessible from the target pc.

    Thanks
     
    erics44, Nov 26, 2009
    #1
    1. Advertising

Want to reply to this thread or ask your own question?

It takes just 2 minutes to sign up (and it's free!). Just click the sign up button to choose a username and then you can ask your own questions on the forum.
Similar Threads
  1. shanmuga raja

    VC++6.0 - Assembly?

    shanmuga raja, Aug 6, 2003, in forum: MCSD
    Replies:
    4
    Views:
    535
    Kline Sphere
    Aug 8, 2003
  2. Kantoterong Alex

    Learning C++ needs Assembly Language too?

    Kantoterong Alex, Jun 5, 2004, in forum: MCSD
    Replies:
    21
    Views:
    1,425
    Disillusioned_01
    Jun 10, 2004
  3. WKoleilat
    Replies:
    1
    Views:
    890
    The Poster Formerly Known as Kline Sphere
    Jul 17, 2004
  4. Tim LEung

    About .NET Assembly

    Tim LEung, Dec 17, 2004, in forum: MCAD
    Replies:
    5
    Views:
    325
    comp sci kid
    Jan 6, 2005
  5. Gnanavelu.Munusamy
    Replies:
    1
    Views:
    354
    Simon Hart
    Jul 20, 2006
Loading...

Share This Page