Where did the picutres go?

Discussion in 'Computer Support' started by Guest, Feb 1, 2004.

  1. Guest

    Guest Guest

    Guest, Feb 1, 2004
    #1
    1. Advertising

  2. Guest

    why? Guest

    X-No-Archive: Yes
    On Sun, 01 Feb 2004 14:14:12 GMT, <> wrote:

    >Hi
    >
    >There are supposed to be pictures (company logos) on top of each number of
    >jobs listing.
    >How do I get them back?

    <snip>

    Oh crap, not again.

    Message-ID:
    <u7PSb.44925$>
    Date: Sat, 31 Jan 2004 14:40:26 GMT

    Message-ID:
    <QDZSb.58739$>
    Date: Sun, 01 Feb 2004 02:37:36 GMT

    Message-ID:
    <Xh%Sb.79335$>
    Date: Sun, 01 Feb 2004 04:30:47 GMT

    Message-ID:
    <kN7Tb.113140$>
    Date: Sun, 01 Feb 2004 14:10:24 GMT

    and the last one
    Message-ID:
    <UQ7Tb.113201$>
    Date: Sun, 01 Feb 2004 14:14:12 GMT

    Me
    why?, Feb 1, 2004
    #2
    1. Advertising

  3. Guest

    Guest Guest

    I didn't really get the answer
    how do i solve the porblem?

    "why?" <fgrirp*sgc@VAINY!Qznq.fpvragvfg.pbz> wrote in message
    news:...
    > X-No-Archive: Yes
    > On Sun, 01 Feb 2004 14:14:12 GMT, <> wrote:
    >
    > >Hi
    > >
    > >There are supposed to be pictures (company logos) on top of each number

    of
    > >jobs listing.
    > >How do I get them back?

    > <snip>
    >
    > Oh crap, not again.
    >
    > Message-ID:
    > <u7PSb.44925$>
    > Date: Sat, 31 Jan 2004 14:40:26 GMT
    >
    > Message-ID:
    > <QDZSb.58739$>
    > Date: Sun, 01 Feb 2004 02:37:36 GMT
    >
    > Message-ID:
    > <Xh%Sb.79335$>
    > Date: Sun, 01 Feb 2004 04:30:47 GMT
    >
    > Message-ID:
    > <kN7Tb.113140$>
    > Date: Sun, 01 Feb 2004 14:10:24 GMT
    >
    > and the last one
    > Message-ID:
    > <UQ7Tb.113201$>
    > Date: Sun, 01 Feb 2004 14:14:12 GMT
    >
    > Me
    Guest, Feb 1, 2004
    #3
  4. Guest

    why? Guest

    On Sun, 01 Feb 2004 14:31:13 GMT, <> wrote:

    >I didn't really get the answer


    Then stick to the one thread where you did get a reply and say you tried
    any suggestions and it didn't work.

    Simply reposting again and again starting new threads tends to be
    ignored.

    >how do i solve the porblem?


    How does one guess with, so little info.
    http://dts-l.org/goodpost.htm

    >"why?" <fgrirp*sgc@VAINY!Qznq.fpvragvfg.pbz> wrote in message
    >news:...
    >> X-No-Archive: Yes
    >> On Sun, 01 Feb 2004 14:14:12 GMT, <> wrote:
    >>
    >> >Hi
    >> >
    >> >There are supposed to be pictures (company logos) on top of each number

    >of
    >> >jobs listing.
    >> >How do I get them back?

    >> <snip>
    >>
    >> Oh crap, not again.
    >>
    >> Message-ID:
    >> <u7PSb.44925$>
    >> Date: Sat, 31 Jan 2004 14:40:26 GMT
    >>

    <snip multiple message IDs, which didn't include the same question
    from Dec.>

    Me
    why?, Feb 1, 2004
    #4
  5. Guest

    Guest Guest

    computer is running the xp pro and the latest IE 6


    "why?" <fgrirp*sgc@VAINY!Qznq.fpvragvfg.pbz> wrote in message
    news:...
    >
    > On Sun, 01 Feb 2004 14:31:13 GMT, <> wrote:
    >
    > >I didn't really get the answer

    >
    > Then stick to the one thread where you did get a reply and say you tried
    > any suggestions and it didn't work.
    >
    > Simply reposting again and again starting new threads tends to be
    > ignored.
    >
    > >how do i solve the porblem?

    >
    > How does one guess with, so little info.
    > http://dts-l.org/goodpost.htm
    >
    > >"why?" <fgrirp*sgc@VAINY!Qznq.fpvragvfg.pbz> wrote in message
    > >news:...
    > >> X-No-Archive: Yes
    > >> On Sun, 01 Feb 2004 14:14:12 GMT, <> wrote:
    > >>
    > >> >Hi
    > >> >
    > >> >There are supposed to be pictures (company logos) on top of each

    number
    > >of
    > >> >jobs listing.
    > >> >How do I get them back?
    > >> <snip>
    > >>
    > >> Oh crap, not again.
    > >>
    > >> Message-ID:
    > >> <u7PSb.44925$>
    > >> Date: Sat, 31 Jan 2004 14:40:26 GMT
    > >>

    > <snip multiple message IDs, which didn't include the same question
    > from Dec.>
    >
    > Me
    Guest, Feb 1, 2004
    #5
  6. Guest

    Patrick Guest

    wrote:
    > I didn't really get the answer
    > how do i solve the porblem?


    You were still asked if you had done the maintenance on your machine, which
    you seem to have left unanswered.

    I don't know what OS you have, but if XP then goto 'Internet Options' in
    'Control Panel', from there click 'Delete Files', tick box 'Delete all
    offline content', click 'OK'
    Or/and goto 'start', 'All Programs', 'Accesories', 'System Tools', 'Disk
    Cleanup'.

    *Or* (particuarly if W98) goto to °Mike°'s page;
    http://uk.geocities.com/personel44/maintenance.html

    --
    All in all, it is considered that you need to clear your 'Internet cache'


    >
    > "why?" <fgrirp*sgc@VAINY!Qznq.fpvragvfg.pbz> wrote in message
    > news:...
    >> X-No-Archive: Yes
    >> On Sun, 01 Feb 2004 14:14:12 GMT, <> wrote:
    >>
    >>> Hi
    >>>
    >>> There are supposed to be pictures (company logos) on top of each
    >>> number of jobs listing.
    >>> How do I get them back?

    >> <snip>
    >>
    >> Oh crap, not again.
    >>
    >> Message-ID:
    >> <u7PSb.44925$>
    >> Date: Sat, 31 Jan 2004 14:40:26 GMT
    >>
    >> Message-ID:
    >> <QDZSb.58739$>
    >> Date: Sun, 01 Feb 2004 02:37:36 GMT
    >>
    >> Message-ID:
    >> <Xh%Sb.79335$>
    >> Date: Sun, 01 Feb 2004 04:30:47 GMT
    >>
    >> Message-ID:
    >> <kN7Tb.113140$>
    >> Date: Sun, 01 Feb 2004 14:10:24 GMT
    >>
    >> and the last one
    >> Message-ID:
    >> <UQ7Tb.113201$>
    >> Date: Sun, 01 Feb 2004 14:14:12 GMT
    >>
    >> Me
    Patrick, Feb 1, 2004
    #6
  7. Guest

    Guest Guest

    i have just finished doing all that clean you said..
    but still no pictures on that page

    "Patrick" <> wrote in message
    news:B19Tb.15213$...
    >
    >
    > wrote:
    > > I didn't really get the answer
    > > how do i solve the porblem?

    >
    > You were still asked if you had done the maintenance on your machine,

    which
    > you seem to have left unanswered.
    >
    > I don't know what OS you have, but if XP then goto 'Internet Options' in
    > 'Control Panel', from there click 'Delete Files', tick box 'Delete all
    > offline content', click 'OK'
    > Or/and goto 'start', 'All Programs', 'Accesories', 'System Tools', 'Disk
    > Cleanup'.
    >
    > *Or* (particuarly if W98) goto to °Mike°'s page;
    > http://uk.geocities.com/personel44/maintenance.html
    >
    > --
    > All in all, it is considered that you need to clear your 'Internet cache'
    >
    >
    > >
    > > "why?" <fgrirp*sgc@VAINY!Qznq.fpvragvfg.pbz> wrote in message
    > > news:...
    > >> X-No-Archive: Yes
    > >> On Sun, 01 Feb 2004 14:14:12 GMT, <> wrote:
    > >>
    > >>> Hi
    > >>>
    > >>> There are supposed to be pictures (company logos) on top of each
    > >>> number of jobs listing.
    > >>> How do I get them back?
    > >> <snip>
    > >>
    > >> Oh crap, not again.
    > >>
    > >> Message-ID:
    > >> <u7PSb.44925$>
    > >> Date: Sat, 31 Jan 2004 14:40:26 GMT
    > >>
    > >> Message-ID:
    > >> <QDZSb.58739$>
    > >> Date: Sun, 01 Feb 2004 02:37:36 GMT
    > >>
    > >> Message-ID:
    > >> <Xh%Sb.79335$>
    > >> Date: Sun, 01 Feb 2004 04:30:47 GMT
    > >>
    > >> Message-ID:
    > >> <kN7Tb.113140$>
    > >> Date: Sun, 01 Feb 2004 14:10:24 GMT
    > >>
    > >> and the last one
    > >> Message-ID:
    > >> <UQ7Tb.113201$>
    > >> Date: Sun, 01 Feb 2004 14:14:12 GMT
    > >>
    > >> Me

    >
    >
    Guest, Feb 1, 2004
    #7
  8. Guest

    why? Guest

    On Sun, 01 Feb 2004 15:29:25 GMT, <> wrote:

    >computer is running the xp pro and the latest IE 6


    It's a start. How does one guess with, so little info. Have another look
    at http://dts-l.org/goodpost.htm


    Consider,
    (you need not reply to every point there are no questions below, didn't
    use any '?')

    Does any other text appear where the images are, can you still see the
    'XX jobs posted' text.

    Anything change just before, or on the 1st try it didn't work.

    Clear your browser cache. See (ripped from a Mike post)
    http://uk.geocities.com/personel44/maintenance.html

    Do you see the image place holders, a small box with red square, green
    circle and blue triangle. (see next line)

    Did you change IE setting Tools - Options - Advanced - Multimedia.

    See little red 'x' instead of the images.

    Install any software.

    Run any ad blocking software.

    Try right-click (secondary button) Show Image.

    Is the line spacing between rows small or normal height as though the
    images were in place.

    Disable JavaScript, the whole page relies on it. Although loading about
    500 images is a right pain.

    Try another browser.

    Type of connection Broadband/Dial up response speed.

    Your ISP proxy settings.


    View / Source check the HTML looks ok there are no gaps (ad-blocking
    software), all the links to the images look intact like,

    1st link, 1st line -

    <TD align=center>
    <A HREF="star.featured_joblist?pi_employer=6966" onMouseOver="return
    overlib('<b><center>FRANKLIN TEMPLETON INVESTMENTS</center></b>')"
    onMouseOut="nd()" , FULLHTML ><IMG
    SRC="http://ads.workopolis.com/company_logos/franklineng.gif "BORDER=0
    WIDTH=88 HEIGHT=31 vspace=4><BR>12 jobs posted </A>
    </TD>

    With ad-block - JavaScript disabled (using a firewall) not the IE
    settings.

    <TD align=center>
    <A HREF="star.featured_joblist?pi_employer=6966 " onMouseOver="
    " onMouseOut=" " , FULLHTML>[AD-IMG]<AD-
    ttp://ads.workopolis.com/company_logos/franklineng.gif BORDER=0 WIDTH=88
    HEIGHT=31 vspace=4><BR>12 jobs posted </A>
    </TD>

    See the difference, all the Franklin text and the GIF is removed.

    >
    >"why?" <fgrirp*sgc@VAINY!Qznq.fpvragvfg.pbz> wrote in message
    >news:...
    >>
    >> On Sun, 01 Feb 2004 14:31:13 GMT, <> wrote:
    >>
    >> >I didn't really get the answer

    >>
    >> Then stick to the one thread where you did get a reply and say you tried
    >> any suggestions and it didn't work.
    >>
    >> Simply reposting again and again starting new threads tends to be
    >> ignored.
    >>
    >> >how do i solve the porblem?

    >>
    >> How does one guess with, so little info.
    >> http://dts-l.org/goodpost.htm
    >>
    >> >"why?" <fgrirp*sgc@VAINY!Qznq.fpvragvfg.pbz> wrote in message
    >> >news:...
    >> >> X-No-Archive: Yes
    >> >> On Sun, 01 Feb 2004 14:14:12 GMT, <> wrote:
    >> >>
    >> >> >Hi
    >> >> >
    >> >> >There are supposed to be pictures (company logos) on top of each

    >number
    >> >of
    >> >> >jobs listing.
    >> >> >How do I get them back?
    >> >> <snip>
    >> >>
    >> >> Oh crap, not again.
    >> >>
    >> >> Message-ID:
    >> >> <u7PSb.44925$>
    >> >> Date: Sat, 31 Jan 2004 14:40:26 GMT
    >> >>

    >> <snip multiple message IDs, which didn't include the same question
    >> from Dec.>
    >>
    >> Me

    >


    Me
    why?, Feb 1, 2004
    #8
  9. Guest

    Boomer Guest

    , <> wrote:

    > i have just finished doing all that clean you said..
    > but still no pictures on that page
    >
    > "Patrick" <> wrote in message
    > news:B19Tb.15213$...
    >>
    >>
    >> wrote:
    >> > I didn't really get the answer
    >> > how do i solve the porblem?

    >>
    >> You were still asked if you had done the maintenance on your
    >> machine,

    > which
    >> you seem to have left unanswered.
    >>
    >> I don't know what OS you have, but if XP then goto 'Internet
    >> Options' in 'Control Panel', from there click 'Delete Files',
    >> tick box 'Delete all offline content', click 'OK'
    >> Or/and goto 'start', 'All Programs', 'Accesories', 'System
    >> Tools', 'Disk Cleanup'.
    >>
    >> *Or* (particuarly if W98) goto to °Mike°'s page;
    >> http://uk.geocities.com/personel44/maintenance.html


    What about reading through Mike's page above?
    Do you have a popup blocker installed? A firewall?
    What have you installed recently that might have caused the problem?
    Have you installed all the MS critical updates?

    Please read and print out this:
    http://dts-l.org/goodpost.htm


    >> --
    >> All in all, it is considered that you need to clear your
    >> 'Internet cache'
    >>
    >>
    >> >
    >> > "why?" <fgrirp*sgc@VAINY!Qznq.fpvragvfg.pbz> wrote in message
    >> > news:...
    >> >> X-No-Archive: Yes
    >> >> On Sun, 01 Feb 2004 14:14:12 GMT, <> wrote:
    >> >>
    >> >>> Hi
    >> >>>
    >> >>> There are supposed to be pictures (company logos) on top of
    >> >>> each number of jobs listing.
    >> >>> How do I get them back?
    >> >> <snip>
    >> >>
    >> >> Oh crap, not again.
    >> >>
    >> >> Message-ID:
    >> >> <u7PSb.44925$
    >> >> > Date: Sat, 31 Jan 2004 14:40:26 GMT
    >> >>
    >> >> Message-ID:
    >> >> <QDZSb.58739$
    >> >> > Date: Sun, 01 Feb 2004 02:37:36 GMT
    >> >>
    >> >> Message-ID:
    >> >> <Xh%Sb.79335$>
    >> >> Date: Sun, 01 Feb 2004 04:30:47 GMT
    >> >>
    >> >> Message-ID:
    >> >> <kN7Tb.113140$>
    >> >> Date: Sun, 01 Feb 2004 14:10:24 GMT
    >> >>
    >> >> and the last one
    >> >> Message-ID:
    >> >> <UQ7Tb.113201$>
    >> >> Date: Sun, 01 Feb 2004 14:14:12 GMT
    >> >>
    >> >> Me

    >>
    >>

    >
    >
    Boomer, Feb 1, 2004
    #9
    1. Advertising

Want to reply to this thread or ask your own question?

It takes just 2 minutes to sign up (and it's free!). Just click the sign up button to choose a username and then you can ask your own questions on the forum.
Similar Threads
  1. Silverstrand
    Replies:
    0
    Views:
    651
    Silverstrand
    Oct 12, 2005
  2. optimus
    Replies:
    1
    Views:
    669
    Phillip Remaker
    Dec 31, 2003
  3. The Maitch
    Replies:
    0
    Views:
    489
    The Maitch
    Apr 26, 2005
  4. Andrew Black

    Editing - creating same size picutres

    Andrew Black, Nov 6, 2003, in forum: Digital Photography
    Replies:
    5
    Views:
    5,698
    Mark Herring
    Nov 7, 2003
  5. baker1

    OK, got a Yahoo account for picutres....

    baker1, Dec 27, 2005, in forum: Digital Photography
    Replies:
    3
    Views:
    288
    Ed Ruf
    Dec 28, 2005
Loading...

Share This Page