Voice thru vpn volume goes up and down constantly HELP

Discussion in 'Cisco' started by pasco, Jan 18, 2007.

  1. pasco

    pasco Guest

    I have a hub and spoke architecture in place with 1 main hub and 4
    remote offices connected with VPNs and all are CISCO PIX515e's. The
    problem I have is with 3 of those remotes reporting the volume level
    goes up and down and gets so low nothing can be heard at all. This
    happens both internally and externally.

    I am not using VLANs but rather the phone communicates a TOS of 5 or
    DSCP of 46 on ports 6000 - 6062 . QOS is enabled for RTP, UDP and DSCP
    on those same ports.

    And just in case you were wondering, YES the 1 location that works fine
    has been duplicated to all the others as well. (of course the interface
    IPs for the VLANs being different)

    ANY IDEAS?...
     
    pasco, Jan 18, 2007
    #1
    1. Advertising

  2. www.BradReese.Com, Jan 18, 2007
    #2
    1. Advertising

Want to reply to this thread or ask your own question?

It takes just 2 minutes to sign up (and it's free!). Just click the sign up button to choose a username and then you can ask your own questions on the forum.
Similar Threads
  1. Sven Holm
    Replies:
    0
    Views:
    1,520
    Sven Holm
    Sep 7, 2003
  2. Sven Holm
    Replies:
    0
    Views:
    1,429
    Sven Holm
    Sep 9, 2003
  3. Sven Holm
    Replies:
    5
    Views:
    4,513
    Arnold Ligtvoet
    Sep 12, 2003
  4. Replies:
    21
    Views:
    1,482
    Shauna
    Aug 26, 2008
  5. Rajan412
    Replies:
    1
    Views:
    621
    James Egan
    Feb 15, 2009
Loading...

Share This Page