Thunderbird: Highlighting of quoted message parts

Discussion in 'Firefox' started by Alexander Fischer, Sep 17, 2004.

  1. Hello all,
    in Thunderbird, everytime I have paragraphs in my message body which
    start with one or more ">" signs (quotations), Thunderbird displays
    this with a highlighting bar on the left. While this is a nice
    feature, I would prefer to turn it off, and to display the body in
    plain-text, as is. Is there a setting to achieve this? I couldn't find
    it yet...

    Thanks,
    Al
     
    Alexander Fischer, Sep 17, 2004
    #1
    1. Advertising

  2. Alexander Fischer

    --BRIAN-- Guest

    Alexander Fischer wrote:
    > Hello all,
    > in Thunderbird, everytime I have paragraphs in my message body which
    > start with one or more ">" signs (quotations), Thunderbird displays
    > this with a highlighting bar on the left. While this is a nice
    > feature, I would prefer to turn it off, and to display the body in
    > plain-text, as is. Is there a setting to achieve this? I couldn't find
    > it yet...


    See:
    http://forums.mozillazine.org/viewtopic.php?p=588836

    --
    Brian
     
    --BRIAN--, Sep 17, 2004
    #2
    1. Advertising

  3. --BRIAN-- <user@127.1.1.1> wrote in message news:<yVE2d.25395$ni.21972@okepread01>...
    > Alexander Fischer wrote:
    > > Hello all,
    > > in Thunderbird, everytime I have paragraphs in my message body which
    > > start with one or more ">" signs (quotations), Thunderbird displays
    > > this with a highlighting bar on the left. While this is a nice
    > > feature, I would prefer to turn it off, and to display the body in
    > > plain-text, as is. Is there a setting to achieve this? I couldn't find
    > > it yet...

    >
    > See:
    > http://forums.mozillazine.org/viewtopic.php?p=588836


    Thanks, it worked.
    Alex
     
    Alexander Fischer, Sep 19, 2004
    #3
  4. Alexander Fischer

    .brian. Guest

    On 9/19/2004 4:41 PM Alexander Fischer wrote:
    > --BRIAN-- <user@127.1.1.1> wrote in message news:<yVE2d.25395$ni.21972@okepread01>...
    >
    >>Alexander Fischer wrote:
    >>
    >>>Hello all,
    >>>in Thunderbird, everytime I have paragraphs in my message body which
    >>>start with one or more ">" signs (quotations), Thunderbird displays
    >>>this with a highlighting bar on the left. While this is a nice
    >>>feature, I would prefer to turn it off, and to display the body in
    >>>plain-text, as is. Is there a setting to achieve this? I couldn't find
    >>>it yet...

    >>
    >>See:
    >>http://forums.mozillazine.org/viewtopic.php?p=588836

    >


    Glad. It was too much work for me to try it. ;-)

    --
    Brian
     
    .brian., Sep 20, 2004
    #4
    1. Advertising

Want to reply to this thread or ask your own question?

It takes just 2 minutes to sign up (and it's free!). Just click the sign up button to choose a username and then you can ask your own questions on the forum.
Similar Threads
  1. Nicolas Chevreux

    Thunderbird: quoted forwarding?

    Nicolas Chevreux, Sep 8, 2004, in forum: Firefox
    Replies:
    4
    Views:
    1,014
    Kieran
    Sep 17, 2004
  2. Matt O'Toole

    Thunderbird and quoted text

    Matt O'Toole, Nov 13, 2004, in forum: Firefox
    Replies:
    1
    Views:
    499
    Danny Colyer
    Nov 13, 2004
  3. Rocinante
    Replies:
    13
    Views:
    33,705
    newuser
    Feb 24, 2013
  4. Larry__Weiss
    Replies:
    11
    Views:
    916
    Waltzzz
    Feb 1, 2005
  5. dstvns

    Parts parts....PARTS!!! ARGHHH

    dstvns, Dec 29, 2003, in forum: A+ Certification
    Replies:
    8
    Views:
    581
Loading...

Share This Page