should i prepare .net 1.1 or 2.0 for exam 70-316

Discussion in 'Microsoft Certification' started by =?Utf-8?B?ZGlsZWVwa3Jzbw==?=, Sep 26, 2006.

  1. i want get mcp certifiation in exam 70-316
    would you please tell me whether i must prepare .net 1.1 or .net 2.0
    and whether vs,net 2003 or 2005.
    =?Utf-8?B?ZGlsZWVwa3Jzbw==?=, Sep 26, 2006
    #1
    1. Advertising

  2. Sept. 28, 2006

    That exam is .Net 1.1 which is used by Visual Studio 2003....

    --

    Joseph Bittman
    Microsoft Certified Solution Developer
    Microsoft Most Valuable Professional -- DPM

    Blog/Web Site: http://CactiDevelopers.ResDev.Net/
    "dileepkrso" <> wrote in message
    news:...
    >i want get mcp certifiation in exam 70-316
    > would you please tell me whether i must prepare .net 1.1 or .net 2.0
    > and whether vs,net 2003 or 2005.
    Joseph Bittman MVP MCSD, Sep 28, 2006
    #2
    1. Advertising

  3. =?Utf-8?B?ZGlsZWVwa3Jzbw==?=

    Cerebrus Guest

    dileepkrso wrote:

    > i want get mcp certifiation in exam 70-316
    > would you please tell me whether i must prepare .net 1.1 or .net 2.0
    > and whether vs,net 2003 or 2005.


    ..NET 1.1 with VS 2003.
    Cerebrus, Sep 28, 2006
    #3
    1. Advertising

Want to reply to this thread or ask your own question?

It takes just 2 minutes to sign up (and it's free!). Just click the sign up button to choose a username and then you can ask your own questions on the forum.
Similar Threads
  1. muralidhar
    Replies:
    0
    Views:
    1,361
    muralidhar
    Jul 14, 2003
  2. Giuen
    Replies:
    0
    Views:
    589
    Giuen
    Sep 12, 2008
  3. robottv
    Replies:
    1
    Views:
    328
  4. gravz84
    Replies:
    0
    Views:
    834
    gravz84
    Jun 20, 2008
  5. tarekahf
    Replies:
    0
    Views:
    1,822
    tarekahf
    May 24, 2011
Loading...

Share This Page