Saved webpages, URL coding doesn't work in FF. Any solution?

Discussion in 'Firefox' started by Galaxy, Jul 23, 2004.

  1. Galaxy

    Galaxy Guest

    In IE, for years I've been saved webpages and use this code to put at
    the top of the page so if ever I access that page and want to go to
    the original source page online, I just click on the link I made and
    I'm taken there.

    Firefox v0.9.2 doesn't work that way. All I get is a new open window
    with the same saved page from my hdd. I don't go online at all. So
    obviously, coding is different. This is standard html coding so don't
    know what to do. Here's the type of thing what I'm dealing with (and
    it's the exact same coding as I've used without a hitch in IE for
    years now):

    <!--HTML doc's URL:-->
    <b><font color=#00FFFF><A
    HREF="">http://www.outlookhelper.com/olh_main.asp?
    http://www.outlookhelper.com/olh_main.asp?
    </A></b></font>
    <br>
    <br>
    <br>

    In fact, I can't go wrong because it's an automated script that I just
    dump the URL into and it writes the rest.

    Thanks.
     
    Galaxy, Jul 23, 2004
    #1
    1. Advertising

Want to reply to this thread or ask your own question?

It takes just 2 minutes to sign up (and it's free!). Just click the sign up button to choose a username and then you can ask your own questions on the forum.
Similar Threads
  1. Galaxy
    Replies:
    0
    Views:
    590
    Galaxy
    Jul 23, 2004
  2. S.Rodgers
    Replies:
    13
    Views:
    798
    S.Rodgers
    Apr 24, 2005
  3. Gregg
    Replies:
    6
    Views:
    798
    Gregg
    Mar 6, 2006
  4. fitwell

    Webpages, why can some not be saved?

    fitwell, Nov 19, 2003, in forum: Computer Support
    Replies:
    2
    Views:
    812
    Barry OGrady
    Nov 20, 2003
  5. qTffsvIo
    Replies:
    0
    Views:
    1,134
    qTffsvIo
    Feb 27, 2005
Loading...

Share This Page