rsop

Discussion in 'MCSE' started by =?Utf-8?B?MHp6eQ==?=, Sep 14, 2006.

  1. hi i can't usin logging mode for another computer there appear error
    massege ensure that the windows managment instrumantion (wmi) service is
    enabled on the target computer
     
    =?Utf-8?B?MHp6eQ==?=, Sep 14, 2006
    #1
    1. Advertising

  2. =?Utf-8?B?MHp6eQ==?=

    BD [MCNGP] Guest

    >>Did you see what 0zzy () graced us with
    in ?<<
    > hi i can't usin logging mode for another computer there appear
    > error massege ensure that the windows managment instrumantion (wmi)
    > service is enabled on the target computer
    >

    Go to the computer you're trying to log in to and make sure they WMI Service is
    running.
    --
    BD
    MCNGP #51
    -- MCNGP.com - You think you know IT!?
    -- The new IT Certification Forums: www.CertGuard.com/forums/
     
    BD [MCNGP], Sep 15, 2006
    #2
    1. Advertising

Want to reply to this thread or ask your own question?

It takes just 2 minutes to sign up (and it's free!). Just click the sign up button to choose a username and then you can ask your own questions on the forum.

Share This Page