Re: VPN - Strange behaviour

Discussion in 'Cisco' started by Chad Mahoney, Apr 13, 2004.

  1. Chad Mahoney

    Chad Mahoney Guest

    "Jochen Schniepp" <> wrote in message news:<c4bduj$2go9ft$-berlin.de>...
    > Hi all,
    >
    > I'm about migrating from RAS over PSTN to VPN.
    > I got the VPN running, but some issues seem to be strange.
    >
    > I can log in my fileserver, using VNC, telnet5250 on my AS/400 (address
    > 192.168.1.11), telnet on my switch (192.168.1.2).
    > But telnets on my router (192.168.1.1) and telnet neither ssh on my proxy
    > (192.168.1.13) don't work.
    > I have absolutely no idea what's the reason for this.
    >
    > I get no entry in the logs, so I don't believe it's a firewall/filtering
    > issue.
    >
    > Any help is appreciated,
    >
    > Jochen
    >
    >
    > snip >


    Hi,

    Can you ping/traceroute to any of these ip's?


    Please advise,

    Chad
    Chad Mahoney, Apr 13, 2004
    #1
    1. Advertising

Want to reply to this thread or ask your own question?

It takes just 2 minutes to sign up (and it's free!). Just click the sign up button to choose a username and then you can ask your own questions on the forum.
Similar Threads
  1. Falcon

    Strange taskbar behaviour (notification area)

    Falcon, Aug 17, 2004, in forum: Wireless Networking
    Replies:
    0
    Views:
    708
    Falcon
    Aug 17, 2004
  2. joost68
    Replies:
    5
    Views:
    445
  3. hpoppe
    Replies:
    0
    Views:
    465
    hpoppe
    Nov 7, 2004
  4. Maurice

    a strange behaviour of FF

    Maurice, Mar 11, 2005, in forum: Firefox
    Replies:
    2
    Views:
    449
    Maurice
    Mar 11, 2005
  5. Gary
    Replies:
    1
    Views:
    448
Loading...

Share This Page