Re Paradise ERROR_PPP_NO_PROTOCOLS_CONFIGURED

Discussion in 'NZ Computing' started by Mainlander, Oct 23, 2003.

  1. Mainlander

    Mainlander Guest

    The helpdesk said the problem was faulty modems, but they also said there
    were settings on those modems that would not work for some of their
    customers, sot those settings were disabled.
    Mainlander, Oct 23, 2003
    #1
    1. Advertising

  2. Mainlander

    T.N.O. Guest

    "Mainlander" wrote
    > The helpdesk said the problem was faulty modems, but they also said there
    > were settings on those modems that would not work for some of their
    > customers, sot those settings were disabled.


    Cool... good to get a trained monkey rather than the usual untrained ones.
    T.N.O., Oct 23, 2003
    #2
    1. Advertising

Want to reply to this thread or ask your own question?

It takes just 2 minutes to sign up (and it's free!). Just click the sign up button to choose a username and then you can ask your own questions on the forum.
Similar Threads
  1. unholy

    80 stores above Surfise Paradise

    unholy, Sep 17, 2005, in forum: The Lounge
    Replies:
    3
    Views:
    1,923
    unholy
    Sep 17, 2005
  2. THOMAS E BLUM

    Problem in Paradise

    THOMAS E BLUM, Feb 17, 2005, in forum: Firefox
    Replies:
    3
    Views:
    555
    Roland
    Feb 17, 2005
  3. Johnnyboy

    Styx - Return to Paradise audio question

    Johnnyboy, Apr 7, 2004, in forum: DVD Video
    Replies:
    2
    Views:
    443
    Johnnyboy
    Apr 13, 2004
  4. =?Utf-8?B?amxp?=

    "ERROR_PPP_NO_PROTOCOLS_CONFIGURED" (Error 720)

    =?Utf-8?B?amxp?=, Aug 19, 2007, in forum: Wireless Networking
    Replies:
    0
    Views:
    754
    =?Utf-8?B?amxp?=
    Aug 19, 2007
  5. Juergen Kluth
    Replies:
    3
    Views:
    596
Loading...

Share This Page