RE: NE:

Discussion in 'Computer Support' started by Brendon, Oct 31, 2003.

  1. Brendon

    Brendon Guest

    Click on the bubble.
    Click 'Settings'
    Untick 'Keep me computer updated'
     
    Brendon, Oct 31, 2003
    #1
    1. Advertising

  2. Brendon

    Bryan Guest

    "Brendon" <> wrote in message
    news:2auob.409$...
    Click on the bubble.
    Click 'Settings'
    Untick 'Keep me computer updated'

    "Tools"
    "Options"
    "Send" tab
    "News Sending Format" tick "Plain Text"
     
    Bryan, Oct 31, 2003
    #2
    1. Advertising

  3. Brendon

    rifleman Guest

    Brendon cogitated deeply and scribbled thusly:

    > Click on the bubble.
    > Click 'Settings'
    > Untick 'Keep me computer updated'


    Also go to Tools-Options-Send and check "Include message in reply".
     
    rifleman, Oct 31, 2003
    #3
    1. Advertising

Want to reply to this thread or ask your own question?

It takes just 2 minutes to sign up (and it's free!). Just click the sign up button to choose a username and then you can ask your own questions on the forum.

Share This Page