Re: My Settings

Discussion in 'Computer Information' started by Jeff Strickland, Oct 30, 2009.

  1. "James D. Andrews" <> wrote in message
    news:...
    > > James, you have something horribly

    > wrong with your settings.
    >
    > The narrow sentences are his sig. :) He's not the only one around
    > doing the same. :)
    >
    >
    > <JS>
    > That's the horrible setting, for sure.
    >
    > Now, if I could fix my settings so that I didn't have to mark my Reply to
    > GoogleGroups postings with <JS> and </JS>, another horrible setting in the
    > universe could be wiped out.
    >
    >
    > </JS>
    >
    >
    >
    > I'm not sure what you mean. Do you mean the size of word wrap?
    >
    > I just increased the number on that. Did that help?
    >
    > I'm trying to get used to this Thunderbird and running into a lot of
    > over-complications of basic stuff.
    >



    Yes, the size of the wrap. You'll notice that upon my Reply, your wrap comes
    out right -- I think.
     
    Jeff Strickland, Oct 30, 2009
    #1
    1. Advertising

  2. "Jeff Strickland" <> wrote in message
    news:hcfhmo$egb$-september.org...
    >
    > "James D. Andrews" <> wrote in message
    > news:...
    >> > James, you have something horribly

    >> wrong with your settings.
    >>
    >> The narrow sentences are his sig. :) He's not the only one around
    >> doing the same. :)
    >>
    >>
    >> <JS>
    >> That's the horrible setting, for sure.
    >>
    >> Now, if I could fix my settings so that I didn't have to mark my Reply to
    >> GoogleGroups postings with <JS> and </JS>, another horrible setting in
    >> the
    >> universe could be wiped out.
    >>
    >>
    >> </JS>
    >>
    >>
    >>
    >> I'm not sure what you mean. Do you mean the size of word wrap?
    >>
    >> I just increased the number on that. Did that help?
    >>
    >> I'm trying to get used to this Thunderbird and running into a lot of
    >> over-complications of basic stuff.
    >>

    >
    >
    > Yes, the size of the wrap. You'll notice that upon my Reply, your wrap
    > comes out right -- I think.
    >



    Yep. On my Reply, the narrow wrap that you have gets fixed.
     
    Jeff Strickland, Oct 30, 2009
    #2
    1. Advertising

  3. "James D. Andrews" <> wrote in message
    news:hchrr1$1ff8$...
    > Jeff Strickland wrote:
    >> "Jeff Strickland" <> wrote in message
    >> news:hcfhmo$egb$-september.org...
    >>> "James D. Andrews" <> wrote in message
    >>> news:...
    >>>>> James, you have something horribly
    >>>> wrong with your settings.
    >>>>
    >>>> The narrow sentences are his sig. :) He's not the only one around
    >>>> doing the same. :)
    >>>>
    >>>>
    >>>> <JS>
    >>>> That's the horrible setting, for sure.
    >>>>
    >>>> Now, if I could fix my settings so that I didn't have to mark my Reply
    >>>> to
    >>>> GoogleGroups postings with <JS> and </JS>, another horrible setting in
    >>>> the
    >>>> universe could be wiped out.
    >>>>
    >>>>
    >>>> </JS>
    >>>>
    >>>>
    >>>>
    >>>> I'm not sure what you mean. Do you mean the size of word wrap?
    >>>>
    >>>> I just increased the number on that. Did that help?
    >>>>
    >>>> I'm trying to get used to this Thunderbird and running into a lot of
    >>>> over-complications of basic stuff.
    >>>>
    >>>
    >>> Yes, the size of the wrap. You'll notice that upon my Reply, your wrap
    >>> comes out right -- I think.
    >>>

    >>
    >>
    >> Yep. On my Reply, the narrow wrap that you have gets fixed.
    >>
    >>
    >>
    >>

    >
    > Thanks. Bumped it up 10 more so hopefully that will resolve some
    > problems.
    >



    It's better. I think the setting works best at 76. I remember seeing that
    number.
     
    Jeff Strickland, Oct 31, 2009
    #3
  4. "James D. Andrews" <> wrote in message
    news:hcngon$j3k$...
    > Jeff Strickland wrote:
    >> "James D. Andrews" <> wrote in message
    >> news:hchrr1$1ff8$...
    >>> Jeff Strickland wrote:
    >>>> "Jeff Strickland" <> wrote in message
    >>>> news:hcfhmo$egb$-september.org...
    >>>>> "James D. Andrews" <> wrote in message
    >>>>> news:...
    >>>>>>> James, you have something horribly
    >>>>>> wrong with your settings.
    >>>>>>

    >
    > SNIP SNIP SNIP
    >
    >>
    >> It's better. I think the setting works best at 76. I remember seeing that
    >> number.
    >>
    >>

    >
    >
    > OK. Hope this is better.



    It's hard to tell because the line was short already. You have to type a
    line that wraps, then we can see where the wrap happens, and can tell if the
    experience improves or not.
     
    Jeff Strickland, Nov 2, 2009
    #4
    1. Advertising

Want to reply to this thread or ask your own question?

It takes just 2 minutes to sign up (and it's free!). Just click the sign up button to choose a username and then you can ask your own questions on the forum.
Similar Threads
  1. Martijn Schipper

    How to configure WPA settings with command line tools?

    Martijn Schipper, Jun 30, 2004, in forum: Wireless Networking
    Replies:
    2
    Views:
    5,202
    Walter Horowitz
    Jul 4, 2004
  2. Alek

    To change Wireless Zero Configuration settings

    Alek, Jun 30, 2004, in forum: Wireless Networking
    Replies:
    1
    Views:
    4,369
    Stephan Wolf [MVP]
    Jun 30, 2004
  3. Kaz
    Replies:
    1
    Views:
    1,303
    Barb Bowman [MVP-Windows]
    Jul 17, 2004
  4. FredHead
    Replies:
    11
    Views:
    1,534
    FredHead
    Jan 17, 2007
  5. ECLiPSE 2002
    Replies:
    2
    Views:
    1,347
    ECLiPSE 2002
    Sep 23, 2008
Loading...

Share This Page