Re - Mike / Re - Irfanview

Discussion in 'Computer Support' started by Raine, Aug 30, 2003.

  1. Raine

    Raine Guest

    Didn't know if I should have added to your comments via your posting Mike, or not, so please forgive me if I did this wrong. ;o)

    I had Irfanview installed but not the plug-ins, have them all safely installed now, so thanks, helped me out there too.

    Also, is my word wrapping ok now? Got pulled up on it again even though I had changed the setting as you had previously advised me to do.

    Raine.
    Raine, Aug 30, 2003
    #1
    1. Advertising

  2. Raine

    °Mike° Guest

    No, your word wrap is *still* screwed up. Look at the quoted text
    below, carefully...

    Go to Tools / Options / Send ... 'News sending format'.
    Press 'Plain Text Settings'. Set 'Automatically wrap text at [72]
    characters when sending'. OK / APPLY / OK.


    On Sat, 30 Aug 2003 18:21:35 +0100, in
    <t254b.4397$>
    Raine scrawled:

    >Didn't know if I should have added to your comments via your posting Mike, or not, so please forgive me if I did this wrong. ;o)
    >
    >I had Irfanview installed but not the plug-ins, have them all safely installed now, so thanks, helped me out there too.
    >
    >Also, is my word wrapping ok now? Got pulled up on it again even though I had changed the setting as you had previously advised me to do.
    >
    >Raine.
    >


    --
    Basic computer maintenance
    http://uk.geocities.com/personel44/maintenance.html
    °Mike°, Aug 30, 2003
    #2
    1. Advertising

  3. Raine

    Boomer Guest

    Raine said:

    Hi Raine

    > Didn't know if I should have added to your comments via your
    > posting Mike, or not, so please forgive me if I did this wrong.
    > ;o)


    Yeah. You should have replied there. :)
    Rather than start another new thread.

    > I had Irfanview installed but not the plug-ins, have them all
    > safely installed now, so thanks, helped me out there too.
    >
    > Also, is my word wrapping ok now? Got pulled up on it again even
    > though I had changed the setting as you had previously advised
    > me to do.


    No.

    > Raine.


    Irfanview is great! Enjoy.
    Boomer, Aug 30, 2003
    #3
  4. Raine

    Raine Guest

    Mike I have done all that, even downloaded and am using Quotefix.
    I can't solve all this I don't know how to!
    Thanks for the help, it IS appreciated, but it's time to quit. I'm in a rare old tizz here.
    Raine.




    "°Mike°" <> wrote in message
    news:
    > No, your word wrap is *still* screwed up. Look at the quoted text
    > below, carefully...
    >
    > Go to Tools / Options / Send ... 'News sending format'.
    > Press 'Plain Text Settings'. Set 'Automatically wrap text at [72]
    > characters when sending'. OK / APPLY / OK.
    >
    >
    > On Sat, 30 Aug 2003 18:21:35 +0100, in
    > <t254b.4397$>
    > Raine scrawled:
    >
    >> Didn't know if I should have added to your comments via your posting
    >> Mike, or not, so please forgive me if I did this wrong. ;o)
    >>
    >> I had Irfanview installed but not the plug-ins, have them all safely
    >> installed now, so thanks, helped me out there too.
    >>
    >> Also, is my word wrapping ok now? Got pulled up on it again even
    >> though I had changed the setting as you had previously advised me to
    >> do.
    >>
    >> Raine.
    Raine, Aug 30, 2003
    #4
  5. Raine

    °Mike° Guest

    On Sat, 30 Aug 2003 18:43:57 +0100, in
    <rn54b.4882$>
    Raine scrawled:

    >Mike I have done all that, even downloaded and am using Quotefix.


    Then you have done it wrong. OE Quotefix is not the solution
    in this case.

    >I can't solve all this I don't know how to!


    Yes, you can; you've been told how to.

    >Thanks for the help, it IS appreciated, but it's time to quit.


    Is that your answer to every problem/difficulty? You seem to
    use it rather a lot.

    >I'm in a rare old tizz here.


    Don't dismiss it; try again.

    >Raine.
    >
    >
    >"°Mike°" <> wrote in message
    >news:
    >> No, your word wrap is *still* screwed up. Look at the quoted text
    >> below, carefully...
    >>
    >> Go to Tools / Options / Send ... 'News sending format'.
    >> Press 'Plain Text Settings'. Set 'Automatically wrap text at [72]
    >> characters when sending'. OK / APPLY / OK.
    >>
    >>
    >> On Sat, 30 Aug 2003 18:21:35 +0100, in
    >> <t254b.4397$>
    >> Raine scrawled:
    >>
    >>> Didn't know if I should have added to your comments via your posting
    >>> Mike, or not, so please forgive me if I did this wrong. ;o)
    >>>
    >>> I had Irfanview installed but not the plug-ins, have them all safely
    >>> installed now, so thanks, helped me out there too.
    >>>
    >>> Also, is my word wrapping ok now? Got pulled up on it again even
    >>> though I had changed the setting as you had previously advised me to
    >>> do.
    >>>
    >>> Raine.


    --
    Basic computer maintenance
    http://uk.geocities.com/personel44/maintenance.html
    °Mike°, Aug 30, 2003
    #5
  6. Raine

    Raine Guest

    No Mike it isn't the answer to all my problems, but you're telling me how to do something I've done over and over again, I just re-checked those settings, they're EXACTLY as you said they should be. I'm in deep water, I can't solve the unsolvable, sorry.
    Raine.



    "°Mike°" <> wrote in message
    news:
    > On Sat, 30 Aug 2003 18:43:57 +0100, in
    > <rn54b.4882$>
    > Raine scrawled:
    >
    >> Mike I have done all that, even downloaded and am using Quotefix.

    >
    > Then you have done it wrong. OE Quotefix is not the solution
    > in this case.
    >
    >> I can't solve all this I don't know how to!

    >
    > Yes, you can; you've been told how to.
    >
    >> Thanks for the help, it IS appreciated, but it's time to quit.

    >
    > Is that your answer to every problem/difficulty? You seem to
    > use it rather a lot.
    >
    >> I'm in a rare old tizz here.

    >
    > Don't dismiss it; try again.
    >
    >> Raine.
    >>
    >>
    >> "°Mike°" <> wrote in message
    >> news:
    >>> No, your word wrap is *still* screwed up. Look at the quoted text
    >>> below, carefully...
    >>>
    >>> Go to Tools / Options / Send ... 'News sending format'.
    >>> Press 'Plain Text Settings'. Set 'Automatically wrap text at [72]
    >>> characters when sending'. OK / APPLY / OK.
    >>>
    >>>
    >>> On Sat, 30 Aug 2003 18:21:35 +0100, in
    >>> <t254b.4397$>
    >>> Raine scrawled:
    >>>
    >>>> Didn't know if I should have added to your comments via your
    >>>> posting Mike, or not, so please forgive me if I did this wrong.
    >>>> ;o)
    >>>>
    >>>> I had Irfanview installed but not the plug-ins, have them all
    >>>> safely installed now, so thanks, helped me out there too.
    >>>>
    >>>> Also, is my word wrapping ok now? Got pulled up on it again even
    >>>> though I had changed the setting as you had previously advised me
    >>>> to do.
    >>>>
    >>>> Raine.
    Raine, Aug 30, 2003
    #6
  7. Raine

    °Mike° Guest

    You are obviously doing *something* wrong. You can't be the
    only person that has this problem - unless your name is Magrat/
    Cassandra. You can clearly see that your lines are NOT wrapping
    at 72 characters, which makes a long thread become almost
    unreadable.


    On Sat, 30 Aug 2003 18:54:23 +0100, in
    <dx54b.5092$>
    Raine scrawled:

    >No Mike it isn't the answer to all my problems, but you're telling me how to do something I've done over and over again, I just re-checked those settings, they're EXACTLY as you said they should be. I'm in deep water, I can't solve the unsolvable, sorry.
    >Raine.
    >
    >
    >
    >"°Mike°" <> wrote in message
    >news:
    >> On Sat, 30 Aug 2003 18:43:57 +0100, in
    >> <rn54b.4882$>
    >> Raine scrawled:
    >>
    >>> Mike I have done all that, even downloaded and am using Quotefix.

    >>
    >> Then you have done it wrong. OE Quotefix is not the solution
    >> in this case.
    >>
    >>> I can't solve all this I don't know how to!

    >>
    >> Yes, you can; you've been told how to.
    >>
    >>> Thanks for the help, it IS appreciated, but it's time to quit.

    >>
    >> Is that your answer to every problem/difficulty? You seem to
    >> use it rather a lot.
    >>
    >>> I'm in a rare old tizz here.

    >>
    >> Don't dismiss it; try again.
    >>
    >>> Raine.
    >>>
    >>>
    >>> "°Mike°" <> wrote in message
    >>> news:
    >>>> No, your word wrap is *still* screwed up. Look at the quoted text
    >>>> below, carefully...
    >>>>
    >>>> Go to Tools / Options / Send ... 'News sending format'.
    >>>> Press 'Plain Text Settings'. Set 'Automatically wrap text at [72]
    >>>> characters when sending'. OK / APPLY / OK.
    >>>>
    >>>>
    >>>> On Sat, 30 Aug 2003 18:21:35 +0100, in
    >>>> <t254b.4397$>
    >>>> Raine scrawled:
    >>>>
    >>>>> Didn't know if I should have added to your comments via your
    >>>>> posting Mike, or not, so please forgive me if I did this wrong.
    >>>>> ;o)
    >>>>>
    >>>>> I had Irfanview installed but not the plug-ins, have them all
    >>>>> safely installed now, so thanks, helped me out there too.
    >>>>>
    >>>>> Also, is my word wrapping ok now? Got pulled up on it again even
    >>>>> though I had changed the setting as you had previously advised me
    >>>>> to do.
    >>>>>
    >>>>> Raine.


    --
    Basic computer maintenance
    http://uk.geocities.com/personel44/maintenance.html
    °Mike°, Aug 30, 2003
    #7
  8. Raine

    Raine Guest

    Can I point something out here, please?
    I really don't understand a thing about *wrapping text*, so I can only follow your instructions as you advise me too. You told me how to change the setting, so I did, but still it's wrong. I agree something is amiss, but I haven't a clue what, or even how to put it right.
    I really wish I did!
    Perhaps I should take up knitting, at least there if I make a mistake I can always put it right. ;o)
    Raine.





    "°Mike°" <> wrote in message
    news:
    > You are obviously doing *something* wrong. You can't be the
    > only person that has this problem - unless your name is Magrat/
    > Cassandra. You can clearly see that your lines are NOT wrapping
    > at 72 characters, which makes a long thread become almost
    > unreadable.
    >
    >
    > On Sat, 30 Aug 2003 18:54:23 +0100, in
    > <dx54b.5092$>
    > Raine scrawled:
    >
    >> No Mike it isn't the answer to all my problems, but you're telling
    >> me how to do something I've done over and over again, I just
    >> re-checked those settings, they're EXACTLY as you said they should
    >> be. I'm in deep water, I can't solve the unsolvable, sorry. Raine.
    >>
    >>
    >>
    >> "°Mike°" <> wrote in message
    >> news:
    >>> On Sat, 30 Aug 2003 18:43:57 +0100, in
    >>> <rn54b.4882$>
    >>> Raine scrawled:
    >>>
    >>>> Mike I have done all that, even downloaded and am using Quotefix.
    >>>
    >>> Then you have done it wrong. OE Quotefix is not the solution
    >>> in this case.
    >>>
    >>>> I can't solve all this I don't know how to!
    >>>
    >>> Yes, you can; you've been told how to.
    >>>
    >>>> Thanks for the help, it IS appreciated, but it's time to quit.
    >>>
    >>> Is that your answer to every problem/difficulty? You seem to
    >>> use it rather a lot.
    >>>
    >>>> I'm in a rare old tizz here.
    >>>
    >>> Don't dismiss it; try again.
    >>>
    >>>> Raine.
    >>>>
    >>>>
    >>>> "°Mike°" <> wrote in message
    >>>> news:
    >>>>> No, your word wrap is *still* screwed up. Look at the quoted text
    >>>>> below, carefully...
    >>>>>
    >>>>> Go to Tools / Options / Send ... 'News sending format'.
    >>>>> Press 'Plain Text Settings'. Set 'Automatically wrap text at [72]
    >>>>> characters when sending'. OK / APPLY / OK.
    >>>>>
    >>>>>
    >>>>> On Sat, 30 Aug 2003 18:21:35 +0100, in
    >>>>> <t254b.4397$>
    >>>>> Raine scrawled:
    >>>>>
    >>>>>> Didn't know if I should have added to your comments via your
    >>>>>> posting Mike, or not, so please forgive me if I did this wrong.
    >>>>>> ;o)
    >>>>>>
    >>>>>> I had Irfanview installed but not the plug-ins, have them all
    >>>>>> safely installed now, so thanks, helped me out there too.
    >>>>>>
    >>>>>> Also, is my word wrapping ok now? Got pulled up on it again even
    >>>>>> though I had changed the setting as you had previously advised me
    >>>>>> to do.
    >>>>>>
    >>>>>> Raine.
    Raine, Aug 30, 2003
    #8
  9. Raine

    °Mike° Guest

    Wrapping text is where your software places a hard [RETURN]
    when you type without entering one yourself. Your settings,
    as you can see, are NOT automatically wrapping the text, but
    allowing it to run on. This is both untidy, and hard to read in
    quoted text - and I, for one, have little patience for difficult
    to read posts. I have seen (many) other O.E. users with the
    same problem, but I have never seen one where the OP says
    they have changed the settings, but they don't work.


    On Sat, 30 Aug 2003 19:08:08 +0100, in
    <6K54b.5370$>
    Raine scrawled:

    >Can I point something out here, please?
    >I really don't understand a thing about *wrapping text*, so I can only follow your instructions as you advise me too. You told me how to change the setting, so I did, but still it's wrong. I agree something is amiss, but I haven't a clue what, or even how to put it right.
    >I really wish I did!
    >Perhaps I should take up knitting, at least there if I make a mistake I can always put it right. ;o)
    >Raine.
    >


    <snip>

    --
    Basic computer maintenance
    http://uk.geocities.com/personel44/maintenance.html
    °Mike°, Aug 30, 2003
    #9
  10. Raine

    Raine Guest

    I fully understand all what you're saying Mike, but the fact remains I changed those settings to what you told me to.
    This is the setting ...

    Tools/Options/Send.

    Mail Sending Format ... Plain Text.
    Plain Text Settings ... MIME / Quoted Printable.
    Automatically wrap text at [72] characters when sending.

    As you see, I DO have the setting right.

    Raine.



    In news:,
    °Mike° <> typed:
    > Wrapping text is where your software places a hard [RETURN]
    > when you type without entering one yourself. Your settings,
    > as you can see, are NOT automatically wrapping the text, but
    > allowing it to run on. This is both untidy, and hard to read in
    > quoted text - and I, for one, have little patience for difficult
    > to read posts. I have seen (many) other O.E. users with the
    > same problem, but I have never seen one where the OP says
    > they have changed the settings, but they don't work.
    >
    >
    > On Sat, 30 Aug 2003 19:08:08 +0100, in
    > <6K54b.5370$>
    > Raine scrawled:
    >
    >> Can I point something out here, please?
    >> I really don't understand a thing about *wrapping text*, so I can
    >> only follow your instructions as you advise me too. You told me how
    >> to change the setting, so I did, but still it's wrong. I agree
    >> something is amiss, but I haven't a clue what, or even how to put it
    >> right. I really wish I did!
    >> Perhaps I should take up knitting, at least there if I make a
    >> mistake I can always put it right. ;o)
    >> Raine.
    >>

    >
    > <snip>
    Raine, Aug 30, 2003
    #10
  11. Raine

    Bri. Guest

    Raine typed...
    > Can I point something out here, please?
    > I really don't understand a thing about *wrapping text*, so I can
    > only follow your instructions as you advise me too. You told me how
    > to change the setting, so I did, but still it's wrong. I agree
    > something is amiss, but I haven't a clue what, or even how to put it
    > right.
    > I really wish I did!
    > Perhaps I should take up knitting, at least there if I make a mistake
    > I can always put it right. ;o)
    > Raine.
    >


    Raine,
    If you're still using Quotefix, you *must* ensure that the wrap is set
    to the same value that you've set in IE.

    ie Right click the ie icon, in the tray.
    Left click "Show Dialog"
    Set the "Wrap at column" value
    Left click "Hide", to close the dialog box.

    [snip]


    --
    Bri.
    Bri., Aug 30, 2003
    #11
  12. Raine

    Raine Guest

    It IS set to 72 Bri, but thanks for trying to help.
    Raine

    In news:biqqd5$l0t$,
    Bri. <> typed:
    > Raine typed...
    >> Can I point something out here, please?
    >> I really don't understand a thing about *wrapping text*, so I can
    >> only follow your instructions as you advise me too. You told me how
    >> to change the setting, so I did, but still it's wrong. I agree
    >> something is amiss, but I haven't a clue what, or even how to put it
    >> right.
    >> I really wish I did!
    >> Perhaps I should take up knitting, at least there if I make a mistake
    >> I can always put it right. ;o)
    >> Raine.
    >>

    >
    > Raine,
    > If you're still using Quotefix, you *must* ensure that the wrap is set
    > to the same value that you've set in IE.
    >
    > ie Right click the ie icon, in the tray.
    > Left click "Show Dialog"
    > Set the "Wrap at column" value
    > Left click "Hide", to close the dialog box.
    >
    > [snip]
    Raine, Aug 30, 2003
    #12
  13. Raine

    Raine Guest

    Thanks for telling me Boomer.
    Raine.



    In news:3f50e151$0$51602$,
    Boomer <> typed:
    > Raine said:
    >
    > Hi Raine
    >
    >> Didn't know if I should have added to your comments via your
    >> posting Mike, or not, so please forgive me if I did this wrong.
    >> ;o)

    >
    > Yeah. You should have replied there. :)
    > Rather than start another new thread.
    >
    >> I had Irfanview installed but not the plug-ins, have them all
    >> safely installed now, so thanks, helped me out there too.
    >>
    >> Also, is my word wrapping ok now? Got pulled up on it again even
    >> though I had changed the setting as you had previously advised
    >> me to do.

    >
    > No.
    >
    >> Raine.

    >
    > Irfanview is great! Enjoy.
    Raine, Aug 30, 2003
    #13
  14. Raine

    slumpy Guest

    "So, Mr Slumpy you *really* are the perpetual comedian, aren't you ?" I
    threw back my head and roared with laughter as Raine continued:

    > I fully understand all what you're saying Mike, but the fact remains
    > I changed those settings to what you told me to.
    > This is the setting ...
    >
    > Tools/Options/Send.
    >
    > Mail Sending Format ... Plain Text.
    > Plain Text Settings ... MIME / Quoted Printable.
    > Automatically wrap text at [72] characters when sending.
    >
    > As you see, I DO have the setting right.
    >
    > Raine.


    Try repairing OE through add/remove programs and double clicking
    "Microsoft Internet Expl and tools" and choosing 'repair'.
    You never know.
    --
    slumpy
    no more
    no less
    just slumpy

    >
    >
    > In news:,
    > °Mike° <> typed:
    >> Wrapping text is where your software places a hard [RETURN]
    >> when you type without entering one yourself. Your settings,
    >> as you can see, are NOT automatically wrapping the text, but
    >> allowing it to run on. This is both untidy, and hard to read in
    >> quoted text - and I, for one, have little patience for difficult
    >> to read posts. I have seen (many) other O.E. users with the
    >> same problem, but I have never seen one where the OP says
    >> they have changed the settings, but they don't work.
    >>
    >>
    >> On Sat, 30 Aug 2003 19:08:08 +0100, in
    >> <6K54b.5370$>
    >> Raine scrawled:
    >>
    >>> Can I point something out here, please?
    >>> I really don't understand a thing about *wrapping text*, so I can
    >>> only follow your instructions as you advise me too. You told me how
    >>> to change the setting, so I did, but still it's wrong. I agree
    >>> something is amiss, but I haven't a clue what, or even how to put it
    >>> right. I really wish I did!
    >>> Perhaps I should take up knitting, at least there if I make a
    >>> mistake I can always put it right. ;o)
    >>> Raine.
    >>>

    >>
    >> <snip>
    slumpy, Aug 30, 2003
    #14
  15. Raine

    Boomer Guest

    Raine said:

    > Thanks for telling me Boomer.
    > Raine.
    >

    You're welcome.
    I do hope you get the word wrap fixed. I have no problem "seeing" it
    because my reader wraps faulty word wraps. I had to undo my setting
    so see what the fuss was about.

    It looks, to others, like you have a sentence a mile long.
    You would have to scroll way to the right to see all you've written.

    Maybe if you uninstall OEQuoteFix. Reboot, recheck your settings and
    see what happens.

    Just a thought.

    Please don't get frustrated. Okay? I've been there a zillion times
    and it doesn't help. Just keep plugging away at the problem. You'll
    fix it. :)

    > Boomer <> typed:
    >> Raine said:
    >>
    >> Hi Raine
    >>
    >>> Didn't know if I should have added to your comments via your
    >>> posting Mike, or not, so please forgive me if I did this wrong.
    >>> ;o)

    >>
    >> Yeah. You should have replied there. :)
    >> Rather than start another new thread.
    >>
    >>> I had Irfanview installed but not the plug-ins, have them all
    >>> safely installed now, so thanks, helped me out there too.
    >>>
    >>> Also, is my word wrapping ok now? Got pulled up on it again even
    >>> though I had changed the setting as you had previously advised
    >>> me to do.

    >>
    >> No.
    >>
    >>> Raine.

    >>
    >> Irfanview is great! Enjoy.
    Boomer, Aug 30, 2003
    #15
  16. Raine

    Raine Guest

    Thanks Slumpy,been there, done that.
    T/shirt too small. ;o)
    R



    In news:biqrpd$c6aqk$-berlin.de,
    slumpy <> typed:
    > "So, Mr Slumpy you *really* are the perpetual comedian, aren't you ?"
    > I threw back my head and roared with laughter as Raine continued:
    >
    >> I fully understand all what you're saying Mike, but the fact remains
    >> I changed those settings to what you told me to.
    >> This is the setting ...
    >>
    >> Tools/Options/Send.
    >>
    >> Mail Sending Format ... Plain Text.
    >> Plain Text Settings ... MIME / Quoted Printable.
    >> Automatically wrap text at [72] characters when sending.
    >>
    >> As you see, I DO have the setting right.
    >>
    >> Raine.

    >
    > Try repairing OE through add/remove programs and double clicking
    > "Microsoft Internet Expl and tools" and choosing 'repair'.
    > You never know.
    >
    >>
    >>
    >> In news:,
    >> °Mike° <> typed:
    >>> Wrapping text is where your software places a hard [RETURN]
    >>> when you type without entering one yourself. Your settings,
    >>> as you can see, are NOT automatically wrapping the text, but
    >>> allowing it to run on. This is both untidy, and hard to read in
    >>> quoted text - and I, for one, have little patience for difficult
    >>> to read posts. I have seen (many) other O.E. users with the
    >>> same problem, but I have never seen one where the OP says
    >>> they have changed the settings, but they don't work.
    >>>
    >>>
    >>> On Sat, 30 Aug 2003 19:08:08 +0100, in
    >>> <6K54b.5370$>
    >>> Raine scrawled:
    >>>
    >>>> Can I point something out here, please?
    >>>> I really don't understand a thing about *wrapping text*, so I can
    >>>> only follow your instructions as you advise me too. You told me how
    >>>> to change the setting, so I did, but still it's wrong. I agree
    >>>> something is amiss, but I haven't a clue what, or even how to put
    >>>> it right. I really wish I did!
    >>>> Perhaps I should take up knitting, at least there if I make a
    >>>> mistake I can always put it right. ;o)
    >>>> Raine.
    >>>>
    >>>
    >>> <snip>
    Raine, Aug 30, 2003
    #16
  17. Raine

    slumpy Guest

    "So, Mr Slumpy you *really* are the perpetual comedian, aren't you ?" I
    threw back my head and roared with laughter as Raine continued:

    > Thanks Slumpy,been there, done that.
    > T/shirt too small. ;o)
    > R
    >


    Double-check the QF settings against the jpeg I emailed you of my
    settings tab.

    And click on 'hide' to save.
    --
    slumpy
    no more
    no less
    just slumpy
    slumpy, Aug 30, 2003
    #17
  18. Raine

    Raine Guest

    I can see all the text without having to scroll,
    always have been able to do so. I try to do as I'm
    told, and I'm certainly learning as I go, so I am
    thankful for that.
    It IS frustrating, though, one simple setting and I'm, (as I'm sure Mike is), tearing my hair out.
    Knitting IS an easier option, right now. ;o)
    Raine.
    "Boomer" <> wrote in message
    news:3f50f44b$0$51602$
    > Raine said:
    >
    >> Thanks for telling me Boomer.
    >> Raine.
    >>

    > You're welcome.
    > I do hope you get the word wrap fixed. I have no problem "seeing" it
    > because my reader wraps faulty word wraps. I had to undo my setting
    > so see what the fuss was about.
    >
    > It looks, to others, like you have a sentence a mile long.
    > You would have to scroll way to the right to see all you've written.
    >
    > Maybe if you uninstall OEQuoteFix. Reboot, recheck your settings and
    > see what happens.
    >
    > Just a thought.
    >
    > Please don't get frustrated. Okay? I've been there a zillion times
    > and it doesn't help. Just keep plugging away at the problem. You'll
    > fix it. :)
    >
    >> Boomer <> typed:
    >>> Raine said:
    >>>
    >>> Hi Raine
    >>>
    >>>> Didn't know if I should have added to your comments via your
    >>>> posting Mike, or not, so please forgive me if I did this wrong.
    >>>> ;o)
    >>>
    >>> Yeah. You should have replied there. :)
    >>> Rather than start another new thread.
    >>>
    >>>> I had Irfanview installed but not the plug-ins, have them all
    >>>> safely installed now, so thanks, helped me out there too.
    >>>>
    >>>> Also, is my word wrapping ok now? Got pulled up on it again even
    >>>> though I had changed the setting as you had previously advised
    >>>> me to do.
    >>>
    >>> No.
    >>>
    >>>> Raine.
    >>>
    >>> Irfanview is great! Enjoy.
    Raine, Aug 30, 2003
    #18
  19. Raine

    Boomer Guest

    Raine said:

    > I can see all the text without having to scroll,
    > always have been able to do so. I try to do as I'm
    > told, and I'm certainly learning as I go, so I am
    > thankful for that.


    Good. :)

    > It IS frustrating, though, one simple setting and I'm, (as I'm
    > sure Mike is), tearing my hair out. Knitting IS an easier
    > option, right now. ;o) Raine.


    LOL. If I had taken up knitting, instead of playing with Windows, I
    would have blanketed the world by now. ;o)

    > "Boomer" <> wrote in message
    > news:3f50f44b$0$51602$
    >> Raine said:
    >>
    >>> Thanks for telling me Boomer.
    >>> Raine.
    >>>

    >> You're welcome.
    >> I do hope you get the word wrap fixed. I have no problem
    >> "seeing" it because my reader wraps faulty word wraps. I had
    >> to undo my setting so see what the fuss was about.
    >>
    >> It looks, to others, like you have a sentence a mile long.
    >> You would have to scroll way to the right to see all you've
    >> written.
    >>
    >> Maybe if you uninstall OEQuoteFix. Reboot, recheck your
    >> settings and see what happens.
    >>
    >> Just a thought.
    >>
    >> Please don't get frustrated. Okay? I've been there a zillion
    >> times and it doesn't help. Just keep plugging away at the
    >> problem. You'll fix it. :)

    [snip]
    Boomer, Aug 30, 2003
    #19
  20. Raine

    °Mike° Guest

    Until you can sort this issue out, I suggest you get used to
    entering your own hard return at the appropriate spot, so
    that your text is readable.


    On Sat, 30 Aug 2003 19:27:32 +0100, in
    <h064b.5746$>
    Raine scrawled:

    >I fully understand all what you're saying Mike, but the fact remains I changed those settings to what you told me to.
    >This is the setting ...
    >
    >Tools/Options/Send.
    >
    >Mail Sending Format ... Plain Text.
    >Plain Text Settings ... MIME / Quoted Printable.
    >Automatically wrap text at [72] characters when sending.
    >
    >As you see, I DO have the setting right.
    >
    >Raine.
    >
    >
    >
    >In news:,
    >°Mike° <> typed:
    >> Wrapping text is where your software places a hard [RETURN]
    >> when you type without entering one yourself. Your settings,
    >> as you can see, are NOT automatically wrapping the text, but
    >> allowing it to run on. This is both untidy, and hard to read in
    >> quoted text - and I, for one, have little patience for difficult
    >> to read posts. I have seen (many) other O.E. users with the
    >> same problem, but I have never seen one where the OP says
    >> they have changed the settings, but they don't work.
    >>
    >>
    >> On Sat, 30 Aug 2003 19:08:08 +0100, in
    >> <6K54b.5370$>
    >> Raine scrawled:
    >>
    >>> Can I point something out here, please?
    >>> I really don't understand a thing about *wrapping text*, so I can
    >>> only follow your instructions as you advise me too. You told me how
    >>> to change the setting, so I did, but still it's wrong. I agree
    >>> something is amiss, but I haven't a clue what, or even how to put it
    >>> right. I really wish I did!
    >>> Perhaps I should take up knitting, at least there if I make a
    >>> mistake I can always put it right. ;o)
    >>> Raine.
    >>>

    >>
    >> <snip>


    --
    Basic computer maintenance
    http://uk.geocities.com/personel44/maintenance.html
    °Mike°, Aug 30, 2003
    #20
    1. Advertising

Want to reply to this thread or ask your own question?

It takes just 2 minutes to sign up (and it's free!). Just click the sign up button to choose a username and then you can ask your own questions on the forum.
Similar Threads
  1. GrailKing@oops!.Not.The.Realm.net

    How do you get copyright symbol in a picture using Irfanview?

    GrailKing@oops!.Not.The.Realm.net, Sep 1, 2003, in forum: Computer Support
    Replies:
    3
    Views:
    1,110
    The Old Sourdough
    Sep 3, 2003
  2. Boomer..

    Attn: New version IrfanView FYI :)

    Boomer.., Sep 3, 2003, in forum: Computer Support
    Replies:
    14
    Views:
    626
    Boomer
    Sep 4, 2003
  3. Dark Angel

    Irfanview

    Dark Angel, Sep 26, 2003, in forum: Computer Support
    Replies:
    5
    Views:
    572
    trout
    Sep 26, 2003
  4. geothermal

    Re: "Mike" & "Mike"

    geothermal, Apr 9, 2004, in forum: Computer Support
    Replies:
    2
    Views:
    459
  5. Moody Marco

    IrfanView

    Moody Marco, Apr 23, 2004, in forum: Computer Support
    Replies:
    29
    Views:
    1,174
    Ralph Wade Phillips
    Apr 25, 2004
Loading...

Share This Page