pwp webspace

Discussion in 'Computer Support' started by james Johnston, Jun 30, 2004.

  1. I cannot publish to web from front page. Message states there is no such
    website. I have used selfcare to reset site including front page
    extensions. Now I get message 403 - access denied when I try to log on. I
    managed to publish successfully for months before having PV repaiered and XP
    re-installed.. Anyone know what,s going on????

    Big Jim
    james Johnston, Jun 30, 2004
    #1
    1. Advertising

  2. james Johnston

    why? Guest

    On Wed, 30 Jun 2004 19:05:24 +0100, james Johnston wrote:

    You may prefer *not* to post your BY account name.
    You may prefer *not* to post with an unmunged address, attracts spam.
    You may prefer *not* to make use of your ISPs help pages.
    You may prefer *not* to make use of your ISPs PWP discussion newsgroup.
    You may prefer *not* to make use of your ISPs PWP technical support
    newsgroup.
    You may prefer *not* to check all the posts in the above two groups.

    >I cannot publish to web from front page. Message states there is no such
    >website. I have used selfcare to reset site including front page
    >extensions. Now I get message 403 - access denied when I try to log on. I
    >managed to publish successfully for months before having PV repaiered and XP
    >re-installed.. Anyone know what,s going on????


    However it's better creating a mail alias.
    However it's better reading the BY support page on address munging.
    However it's better checking the status page.
    However it's better trying a newsgroup, with posts on recent PWP 403s.
    However it's better reporting it to the PWP support team.
    However it's better checking what the solutions already posted are.

    Me
    why?, Jun 30, 2004
    #2
    1. Advertising

  3. why? wrote:

    > On Wed, 30 Jun 2004 19:05:24 +0100, james Johnston wrote:


    > You may prefer *not* to post your BY account name.
    > You may prefer *not* to post with an unmunged address, attracts spam.
    > You may prefer *not* to make use of your ISPs help pages.
    > You may prefer *not* to make use of your ISPs PWP discussion newsgroup.
    > You may prefer *not* to make use of your ISPs PWP technical support
    > newsgroup.
    > You may prefer *not* to check all the posts in the above two groups.


    >>I cannot publish to web from front page. Message states there is no such
    >>website. I have used selfcare to reset site including front page
    >>extensions. Now I get message 403 - access denied when I try to log on. I
    >>managed to publish successfully for months before having PV repaiered and XP
    >>re-installed.. Anyone know what,s going on????


    > However it's better creating a mail alias.
    > However it's better reading the BY support page on address munging.
    > However it's better checking the status page.
    > However it's better trying a newsgroup, with posts on recent PWP 403s.
    > However it's better reporting it to the PWP support team.
    > However it's better checking what the solutions already posted are.


    Interesting new response format. It has its charms. :)

    --
    Blinky Linux Registered User 297263
    New June 23:
    Linux In 20 Steps: (at Blinkynet) http://snipurl.com/7amq
    Blinky the Shark, Jun 30, 2004
    #3
    1. Advertising

Want to reply to this thread or ask your own question?

It takes just 2 minutes to sign up (and it's free!). Just click the sign up button to choose a username and then you can ask your own questions on the forum.
Similar Threads
  1. Neil Truby

    Accessing ntl webspace

    Neil Truby, Jul 11, 2003, in forum: Computer Support
    Replies:
    13
    Views:
    992
    Bregmata Martyr
    Jul 15, 2003
  2. Ian  H. Pearson

    Cannot access PWP pages

    Ian H. Pearson, May 26, 2004, in forum: Computer Support
    Replies:
    6
    Views:
    526
  3. Ben

    403 cgi files pwp

    Ben, Jul 24, 2004, in forum: Computer Support
    Replies:
    1
    Views:
    1,251
  4. t.troe

    pwp prob want music on @access

    t.troe, Mar 13, 2006, in forum: Computer Support
    Replies:
    2
    Views:
    323
Loading...

Share This Page