Problems with VPN Concentrator 3000 series

Discussion in 'Cisco' started by =?ISO-8859-2?Q?Krzysiek_Kali=F1ski?=, Jun 24, 2006.

  1. Hello there,
    I'm trying to create tunnel from home computer to my office LAN, but I
    have some problems with that. Every 10 minutes (sometimes longer) one of
    the interfaces is freezeing. I can't send ping to private interface or
    public interface. I also can't get on www-administrator-site (http or
    https - it doesn't matter how). When I reboot VPN - everything is
    fine... for 10 minutes. In the log file there is something like that:

    662 06/24/2006 13:15:23.800 SEV=2 VRRP/18 RPT=643
    VRRP Associated IP Address Mismatch with 192.168.2.244

    663 06/24/2006 13:15:23.800 SEV=2 VRRP/18 RPT=644
    VRRP Associated IP Address Mismatch with 10.0.0.3

    Where's the clue??? :(

    Second problem is that - when some client will be registrating and
    loging in VPN (in that 10 minutes) - he doesn't see any computer in my
    network :(

    Greetz
     
    =?ISO-8859-2?Q?Krzysiek_Kali=F1ski?=, Jun 24, 2006
    #1
    1. Advertising

Want to reply to this thread or ask your own question?

It takes just 2 minutes to sign up (and it's free!). Just click the sign up button to choose a username and then you can ask your own questions on the forum.
Similar Threads
  1. Heath Roberts
    Replies:
    1
    Views:
    756
    BradReeseCom
    Feb 3, 2005
  2. Replies:
    8
    Views:
    1,239
  3. Eitan
    Replies:
    0
    Views:
    530
    Eitan
    Mar 5, 2006
  4. Replies:
    1
    Views:
    971
    James
    Aug 22, 2006
  5. Heath Roberts
    Replies:
    0
    Views:
    690
    Heath Roberts
    Oct 27, 2006
Loading...

Share This Page