PIX Routing Issue

Discussion in 'Cisco' started by sekoon@hotmail.com, Sep 24, 2007.

  1. Guest

    I have a network monitor I am trying to use to monitor all my server
    at our
    CoLo. The network monitor sits inside the Private VLAN and is abel to
    monitor the database servers with no problems. The issue pops up when
    I try
    to monitor the web server which are in the DMZ VLAN. The web server
    have two
    network cards installed one with an ip address on the DMZ VLAN also
    has the
    gateway address pointing to the PIX 10.0.100.1 ip address. The second
    network card is configured with an ip address on the Admin VLAN
    without a
    gateway ip address assigned to it. The web server's Admin network is
    working
    becuase the NLB Monitor Station can comunicate across this connection
    to
    make configuration changes as needed. Does anyone know what change I
    need to
    make show that I can get the Network Monitor server to communicate
    with our
    web server?

    Thanks,
    Steve
    , Sep 24, 2007
    #1
    1. Advertising

Want to reply to this thread or ask your own question?

It takes just 2 minutes to sign up (and it's free!). Just click the sign up button to choose a username and then you can ask your own questions on the forum.
Similar Threads
  1. Skymaster

    PIX/Linux/ADSL2 Routing/NAT Issue.

    Skymaster, Sep 7, 2006, in forum: Cisco
    Replies:
    4
    Views:
    515
  2. Scooty

    Routing issue - IPSEC and PIX

    Scooty, Jul 31, 2007, in forum: Cisco
    Replies:
    0
    Views:
    826
    Scooty
    Jul 31, 2007
  3. Replies:
    3
    Views:
    633
  4. eostrike
    Replies:
    3
    Views:
    2,025
    eostrike
    Oct 24, 2008
  5. ra170
    Replies:
    1
    Views:
    981
    ra170
    Nov 22, 2010
Loading...

Share This Page