PIX 6.01 - wont take commands

Discussion in 'Cisco' started by madrox, Apr 22, 2009.

  1. madrox

    madrox

    Joined:
    Apr 22, 2009
    Messages:
    1
    I'm trying to let port 8003 through to a particular IP address and I use this command

    conduit permit tcp host x.x.x.x eq 8003 any

    enter it with no errors and when i try to telnet to that IP or use nmap it doesn't show up. I even write mem to no avail. The external IP is set to an internal and we have port 1723 and 9500 open and functioning fine.

    any ideas? Would a simple reboot suffice?

    I'm new to the PIX equipment but very much like this forum as it seems very active and full of great information.
    madrox, Apr 22, 2009
    #1
    1. Advertising

Want to reply to this thread or ask your own question?

It takes just 2 minutes to sign up (and it's free!). Just click the sign up button to choose a username and then you can ask your own questions on the forum.
Similar Threads
  1. AJ
    Replies:
    2
    Views:
    3,431
    Johnny Bravo
    Oct 31, 2003
  2. check
    Replies:
    7
    Views:
    3,099
    check
    Dec 10, 2003
  3. fedexarg

    PIX clear ipsec missing commands

    fedexarg, Feb 25, 2004, in forum: Cisco
    Replies:
    2
    Views:
    6,225
    Diesel
    Feb 25, 2004
  4. Matt Ferrari

    columbia house wont take YES for an answer

    Matt Ferrari, Jan 31, 2004, in forum: DVD Video
    Replies:
    3
    Views:
    355
    Matt Ferrari
    Feb 1, 2004
  5. hunty

    wont start,wont stop

    hunty, Jun 4, 2006, in forum: Computer Support
    Replies:
    4
    Views:
    528
    Toolman Tim
    Jun 4, 2006
Loading...

Share This Page