<ping> The Other Guy

Discussion in 'NZ Computing' started by El Penguino, Feb 1, 2006.

  1. El Penguino

    El Penguino Guest

    We were talking about dynalink firmware.
    I phoned dynalink who told me for the RTA 210 , V 1.8.6.7 is the
    latest.

    Got the thing running into IPCOP a treat. Stays up for days although I
    have had to reset it a coupla times in the last fortnight.

    Just need to figure out getting some data in it and out the orange
    port and then I can try some cgi-bin stuff on apache.

    Cheers,
    Chris
    El Penguino, Feb 1, 2006
    #1
    1. Advertising

  2. El Penguino wrote:
    > We were talking about dynalink firmware.
    > I phoned dynalink who told me for the RTA 210 , V 1.8.6.7 is the
    > latest.
    >
    > Got the thing running into IPCOP a treat. Stays up for days although I
    > have had to reset it a coupla times in the last fortnight.
    >
    > Just need to figure out getting some data in it and out the orange
    > port and then I can try some cgi-bin stuff on apache.


    Hi Chris,

    Thanks for the details. I'll update the firmware on my RTA210.

    The RTA210 has quite limited features, so I moved on to a new router
    that gave me the ability to assign a real-world IP to my FreeBSD-based
    router. Unfortunately this can't seem to stay online more than a few
    days without rebooting, so using the RTA210 is looking good right now.

    Thanks,

    The Other Guy
    The Other Guy, Feb 1, 2006
    #2
    1. Advertising

  3. El Penguino

    Steve Guest

    On Wed, 01 Feb 2006 22:22:04 +1300, El Penguino wrote:

    > We were talking about dynalink firmware.
    > I phoned dynalink who told me for the RTA 210 , V 1.8.6.7 is the
    > latest.
    >
    > Got the thing running into IPCOP a treat. Stays up for days although I
    > have had to reset it a coupla times in the last fortnight.
    >
    > Just need to figure out getting some data in it and out the orange
    > port and then I can try some cgi-bin stuff on apache.
    >
    > Cheers,
    > Chris

    My ale-070 is starting to get flakey on ipcop 1.4.10/telstra. Locks up ssh
    sessions 10+times / day. OK just for web browsing, though.

    Steve
    Steve, Feb 2, 2006
    #3
  4. El Penguino

    El Penguino Guest

    On Thu, 02 Feb 2006 22:20:02 +1300, Steve <> wrote:


    >My ale-070 is starting to get flakey on ipcop 1.4.10/telstra. Locks up ssh
    >sessions 10+times / day. OK just for web browsing, though.


    I couldn't get my ALE070 to stay up for longer than 5 minutes or so.
    When I had a an old Pentium PC connected to it it didnt work at all.

    Cheers,
    Chris
    El Penguino, Feb 6, 2006
    #4
    1. Advertising

Want to reply to this thread or ask your own question?

It takes just 2 minutes to sign up (and it's free!). Just click the sign up button to choose a username and then you can ask your own questions on the forum.
Similar Threads
  1. =?Utf-8?B?V0pQQw==?=

    Can not ping myself, but can ping others

    =?Utf-8?B?V0pQQw==?=, Dec 25, 2004, in forum: Wireless Networking
    Replies:
    6
    Views:
    5,949
    Chuck
    Dec 26, 2004
  2. Bob Simon
    Replies:
    8
    Views:
    7,115
    John Lamar
    Jan 19, 2005
  3. gruffydd

    ping ping Why

    gruffydd, Dec 28, 2004, in forum: Computer Support
    Replies:
    3
    Views:
    533
    gruffydd
    Dec 29, 2004
  4. Guy Macon (Guy Macon)

    GUY MACON HAS NO COLLEGE DEGREE (Guy Macon, pseudo-engineer Guy Macon)

    Guy Macon (Guy Macon), Feb 4, 2005, in forum: Digital Photography
    Replies:
    0
    Views:
    441
    Guy Macon (Guy Macon)
    Feb 4, 2005
  5. Craig Whitmore

    To "The Other Guy"

    Craig Whitmore, Apr 13, 2005, in forum: NZ Computing
    Replies:
    27
    Views:
    801
    ~misfit~
    Apr 14, 2005
Loading...

Share This Page