Phplot doesn't display graph

Discussion in 'Firefox' started by chuck, Jun 12, 2005.

  1. chuck

    chuck Guest

    I'm using phplot. If I run #php mytst.php > t1.png then do a url
    of t1.png I see the graph but 127.0.0.1/mytst.php gives me a blank
    screen. It's got to be a config something...

    Thanks
     
    chuck, Jun 12, 2005
    #1
    1. Advertising

  2. chuck

    Adrian Guest

    chuck wrote:

    > I'm using phplot. If I run #php mytst.php > t1.png then do a url
    > of t1.png I see the graph but 127.0.0.1/mytst.php gives me a blank
    > screen. It's got to be a config something...
    >
    > Thanks


    Are you running Norton?
     
    Adrian, Jun 15, 2005
    #2
    1. Advertising

Want to reply to this thread or ask your own question?

It takes just 2 minutes to sign up (and it's free!). Just click the sign up button to choose a username and then you can ask your own questions on the forum.
Similar Threads
  1. Sue

    Java graph

    Sue, Apr 29, 2004, in forum: Computer Support
    Replies:
    7
    Views:
    1,261
  2. Sigi Rindler
    Replies:
    2
    Views:
    1,081
    Ebeneezer Ponder
    Dec 13, 2006
  3. sillz
    Replies:
    4
    Views:
    1,225
    Chris
    Nov 30, 2007
  4. Johnny Chang

    microsoft excel: batch graph creation?

    Johnny Chang, Feb 21, 2008, in forum: Computer Support
    Replies:
    4
    Views:
    2,383
  5. novata
    Replies:
    0
    Views:
    844
    novata
    Jul 3, 2008
Loading...

Share This Page