OE 6.0 Question

Discussion in 'Computer Support' started by Bill, Sep 26, 2003.

  1. Bill

    Bill Guest

    How do I change/configure OE 6.00. to give me the options to change font
    type and size, underline etc..???

    I went to tools/options/send and clicked on HTML

    However, when I go back to create a message.. those don't show up on the
    toolbar.

    When someone sends me a message that was configured that way.. those Icons
    show up on the toolbar and I can modify or reply using the icons.

    Thanks for any help

    --
    Bill
    Bill, Sep 26, 2003
    #1
    1. Advertising

  2. Bill

    Juan Pérez Guest

    Bill <> wrote in message
    news:...
    > How do I change/configure OE 6.00. to give me the options to change

    font
    > type and size, underline etc..???
    >
    > I went to tools/options/send and clicked on HTML
    >
    > However, when I go back to create a message.. those don't show up on

    the
    > toolbar.
    >
    > When someone sends me a message that was configured that way.. those

    Icons
    > show up on the toolbar and I can modify or reply using the icons.
    >
    > Thanks for any help
    >
    > --
    > Bill
    >
    >
    Juan Pérez, Sep 26, 2003
    #2
    1. Advertising

  3. Bill

    Juan Pérez Guest

    In the Compose window: Format>Rich Text (HTML)


    Bill <> wrote in message
    news:...
    > How do I change/configure OE 6.00. to give me the options to change

    font
    > type and size, underline etc..???
    >
    > I went to tools/options/send and clicked on HTML
    >
    > However, when I go back to create a message.. those don't show up on

    the
    > toolbar.
    >
    > When someone sends me a message that was configured that way.. those

    Icons
    > show up on the toolbar and I can modify or reply using the icons.
    >
    > Thanks for any help
    >
    > --
    > Bill
    >
    >
    Juan Pérez, Sep 26, 2003
    #3
  4. Bill

    Liz Guest

    "Bill" <> wrote
    > How do I change/configure OE 6.00. to give me the options to change font
    > type and size, underline etc..???
    >
    > I went to tools/options/send and clicked on HTML
    >
    > However, when I go back to create a message.. those don't show up on the
    > toolbar.


    Create Mail> on the Format menu> click Rich Text (HTML)

    Click on the message window.


    > When someone sends me a message that was configured that way.. those Icons
    > show up on the toolbar and I can modify or reply using the icons.


    That is because the message is in HTML.
    Liz, Sep 26, 2003
    #4
  5. Bill

    Bill Guest

    Thanks to Juan and Liz.. it works.

    Bill
    Bill, Sep 26, 2003
    #5
  6. Bill

    Liz Guest

    Juan and Liz say You're Welcome! :)


    "Bill" <> wrote
    > Thanks to Juan and Liz.. it works.
    >
    > Bill
    Liz, Sep 26, 2003
    #6
    1. Advertising

Want to reply to this thread or ask your own question?

It takes just 2 minutes to sign up (and it's free!). Just click the sign up button to choose a username and then you can ask your own questions on the forum.
Similar Threads
  1. Wayne
    Replies:
    0
    Views:
    694
    Wayne
    Mar 2, 2004
  2. eddiec
    Replies:
    6
    Views:
    872
    Zenner
    May 20, 2004
  3. c.reifert

    Actually, a wav question instead of mp3 question

    c.reifert, Dec 3, 2004, in forum: Computer Support
    Replies:
    11
    Views:
    808
    °Mike°
    Dec 3, 2004
  4. Jørgen Gilberg
    Replies:
    1
    Views:
    985
  5. SPD
    Replies:
    1
    Views:
    1,102
    Jørgen Gilberg
    Aug 13, 2003
Loading...

Share This Page