Noscript?

Discussion in 'Computer Information' started by Robert Baer, Jun 4, 2014.

  1. Robert Baer

    Robert Baer Guest

    I have added the following line near the start of <head>:

    <noscript><meta http-equiv="refresh" content="0; url=./Mobile1.html"
    /></noscript>

    I am using SeaMonkey, and forgot how to turn on/off script processing.
    Help?
     
    Robert Baer, Jun 4, 2014
    #1
    1. Advertising

  2. Robert Baer

    Paul Guest

    Robert Baer wrote:
    > I have added the following line near the start of <head>:
    >
    > <noscript><meta http-equiv="refresh" content="0; url=./Mobile1.html"
    > /></noscript>
    >
    > I am using SeaMonkey, and forgot how to turn on/off script processing.
    > Help?


    "Noscript" info.

    http://www.w3schools.com/tags/tag_noscript.asp

    *******

    The Javascript preference is the very top tick box at:

    Edit : Preference : Advanced : Scripts & Plugins

    I completely missed it while browsing the Preference window,
    and ended up using Help to find it.

    HTH,
    Paul
     
    Paul, Jun 4, 2014
    #2
    1. Advertising

  3. Robert Baer

    Daniel Guest

    On 04/06/14 12:33, Robert Baer wrote:
    > I have added the following line near the start of <head>:
    >
    > <noscript><meta http-equiv="refresh" content="0; url=./Mobile1.html"
    > /></noscript>
    >
    > I am using SeaMonkey, and forgot how to turn on/off script processing.
    > Help?


    Robert, why not stop by the mozilla.support.seamonkey group, either on
    the news.mozilla.org server or groups-google to get all the good
    seamonkey oil?!?!

    Daniel
     
    Daniel, Jun 4, 2014
    #3
  4. Robert Baer

    Robert Baer Guest

    Paul wrote:
    > Robert Baer wrote:
    >> I have added the following line near the start of <head>:
    >>
    >> <noscript><meta http-equiv="refresh" content="0; url=./Mobile1.html"
    >> /></noscript>
    >>
    >> I am using SeaMonkey, and forgot how to turn on/off script processing.
    >> Help?

    >
    > "Noscript" info.
    >
    > http://www.w3schools.com/tags/tag_noscript.asp
    >
    > *******
    >
    > The Javascript preference is the very top tick box at:
    >
    > Edit : Preference : Advanced : Scripts & Plugins
    >
    > I completely missed it while browsing the Preference window,
    > and ended up using Help to find it.
    >
    > HTH,
    > Paul

    Thanks.
     
    Robert Baer, Jun 5, 2014
    #4
    1. Advertising

Want to reply to this thread or ask your own question?

It takes just 2 minutes to sign up (and it's free!). Just click the sign up button to choose a username and then you can ask your own questions on the forum.
Similar Threads
  1. default
    Replies:
    0
    Views:
    492
    default
    Nov 30, 2005
  2. Mumia W. (reading news)

    Noscript killing bookmarks in Seamonkey 1.0.5

    Mumia W. (reading news), Sep 16, 2006, in forum: Firefox
    Replies:
    0
    Views:
    465
    Mumia W. (reading news)
    Sep 16, 2006
Loading...

Share This Page