No output from show command

Discussion in 'Cisco' started by ejlackey@yahoo.com, Mar 22, 2006.

  1. Guest

    I'm having a problem using the show commands on a WS-4003 switch. When
    I telnet to the switch, the show command will not produce any results.
    It just hangs. I have to open multiple telnet sessions, and finally on
    the 4th or 5th session, I can get the show command to work.

    Of course the console works fine.

    Any thoughts?

    WS-C4003 Software, Version NmpSW: 4.5(1)
    Copyright (c) 1995-1999 by Cisco Systems, Inc.
    NMP S/W compiled on Mar 29 1999, 15:49:45
    GSP S/W compiled on Mar 29 1999, 10:56:40

    System Bootstrap Version: 4.4(1)

    Hardware Version: 1.5 Model: WS-C4003 Serial #: JAB03210A10

    Mod Port Model Serial # Versions
    --- ---- ---------- --------------------
    ---------------------------------
    1 0 WS-X4012 JAB03210A10 Hw : 1.5
    Gsp: 4.5(1.0)
    Nmp: 4.5(1)
    2 48 WS-X4148 JAB0309060W Hw : 1.5
    3 48 WS-X4148 JAB031108YC Hw : 1.5

    DRAM FLASH NVRAM
    Module Total Used Free Total Used Free Total Used Free
    ------ ------- ------- ------- ------- ------- ------- ----- -----
    -----
    1 32768K 16711K 16057K 12288K 3759K 8529K 480K 132K
    348K

    Uptime is 49 days, 8 hours, 21 minutes
    , Mar 22, 2006
    #1
    1. Advertising

Want to reply to this thread or ask your own question?

It takes just 2 minutes to sign up (and it's free!). Just click the sign up button to choose a username and then you can ask your own questions on the forum.
Similar Threads
  1. Peter Jonas
    Replies:
    3
    Views:
    832
    Walter Roberson
    Jan 5, 2004
  2. Akram Allani

    no output from any show command

    Akram Allani, Aug 4, 2004, in forum: Cisco
    Replies:
    0
    Views:
    452
    Akram Allani
    Aug 4, 2004
  3. Netcomp

    Show command output interpreter

    Netcomp, Jul 9, 2005, in forum: Cisco
    Replies:
    0
    Views:
    354
    Netcomp
    Jul 9, 2005
  4. Netcomp

    Show command output interpreter

    Netcomp, Jul 9, 2005, in forum: Cisco
    Replies:
    0
    Views:
    500
    Netcomp
    Jul 9, 2005
  5. Bob Simon
    Replies:
    8
    Views:
    742
Loading...

Share This Page