Modem Auto-Configuraton Failure?

Discussion in 'Cisco' started by Matt, Nov 9, 2004.

  1. Matt

    Matt Guest

    What would cause this?

    Nov 9 15:38:57.383: TTY1/6/101: Modem command:
    --AT&F&D2S54=16584S0=0S29=12S21=15S62=8S63=3S34=18000S40=10S10=50 --
    Nov 9 15:38:58.935: %TTY-3-AUTOCONFIG: TTY1/6/101: Modem
    auto-configuration failed
    Nov 9 15:38:58.935: TTY1/6/101: Detected modem speed 0
    Nov 9 15:38:58.935: TTY1/6/101: Done with modem configuration


    To occurre over and over again on modems? (They all work) but why the
    auto-config failure?
     
    Matt, Nov 9, 2004
    #1
    1. Advertising

  2. Modem autoconfigure had a problem with very long strings,
    especially on the AS5800 (which it appears you have.)
    I believe this is fixed in 12.2(13) 12.2(13)T 12.2(2)XB8
    via CSCdy00247.

    Regards,

    Aaron

    ---

    ~ What would cause this?
    ~
    ~ Nov 9 15:38:57.383: TTY1/6/101: Modem command:
    ~ --AT&F&D2S54=16584S0=0S29=12S21=15S62=8S63=3S34=18000S40=10S10=50 --
    ~ Nov 9 15:38:58.935: %TTY-3-AUTOCONFIG: TTY1/6/101: Modem
    ~ auto-configuration failed
    ~ Nov 9 15:38:58.935: TTY1/6/101: Detected modem speed 0
    ~ Nov 9 15:38:58.935: TTY1/6/101: Done with modem configuration
    ~
    ~
    ~ To occurre over and over again on modems? (They all work) but why the
    ~ auto-config failure?
     
    Aaron Leonard, Nov 9, 2004
    #2
    1. Advertising

Want to reply to this thread or ask your own question?

It takes just 2 minutes to sign up (and it's free!). Just click the sign up button to choose a username and then you can ask your own questions on the forum.
Similar Threads
  1. Dik Mus

    auto start, and auto replay possible?

    Dik Mus, Oct 27, 2003, in forum: DVD Video
    Replies:
    3
    Views:
    3,757
    Dik Mus
    Oct 28, 2003
  2. Replies:
    5
    Views:
    661
    Dave Martindale
    Nov 5, 2005
  3. Replies:
    0
    Views:
    959
  4. Sam
    Replies:
    4
    Views:
    301
  5. LVsFINEST

    Auto boot after power failure

    LVsFINEST, May 31, 2010, in forum: Cisco
    Replies:
    0
    Views:
    1,224
    LVsFINEST
    May 31, 2010
Loading...

Share This Page