LRE out of range

Discussion in 'Cisco' started by Iggy, Jan 26, 2005.

  1. Iggy

    Iggy Guest

    Hello,

    If I have LRE out of range issue what behavior I could expect to see on my
    LRE Catalyst switch? During my past experience with LRE when there is about
    too much noise on the line I see LRE profile error console logging message.
    Now, I have new LRE connection installed (never worked before) that I
    suspect is out of range. There is no LED indication at all on LRE switch for
    this connection and there is no any console logging messages.

    Is this proper "out of range" LRE symptom?

    B.R.
    Igor
    Iggy, Jan 26, 2005
    #1
    1. Advertising

Want to reply to this thread or ask your own question?

It takes just 2 minutes to sign up (and it's free!). Just click the sign up button to choose a username and then you can ask your own questions on the forum.
Similar Threads
  1. Dmitriy Stepanenko

    Gigabit Interfaces Flap on Catalyst 2950-LRE

    Dmitriy Stepanenko, Dec 28, 2003, in forum: Cisco
    Replies:
    3
    Views:
    1,611
    Dmitriy Stepanenko
    Jan 5, 2004
  2. Juraj Ljubesic

    LRE experiences

    Juraj Ljubesic, Jan 23, 2004, in forum: Cisco
    Replies:
    1
    Views:
    436
    Jason Kau
    Jan 24, 2004
  3. Kirill Ponazdyr

    Cisco LRE (LongRangeEthernet) Question

    Kirill Ponazdyr, Jul 25, 2004, in forum: Cisco
    Replies:
    2
    Views:
    827
    Larry Jones
    Dec 8, 2005
  4. Carlos Estrela

    Cisco 575 and 2950 LRE troubles

    Carlos Estrela, Sep 13, 2005, in forum: Cisco
    Replies:
    3
    Views:
    968
    Walter Roberson
    Sep 13, 2005
  5. Replies:
    2
    Views:
    505
Loading...

Share This Page