linksys PAP2 from hub

Discussion in 'VOIP' started by hawat.thufir@gmail.com, Jun 12, 2005.

  1. Guest

    the internet connection is from
    <http://usa.asus.com/products/communication/wireless/wl-330g/overview.htm>
    into eth0 and a hub is plugged into eth1, then a linksys PAP2
    <http://www.linksys.com/products/product.asp?prid=651&scid=38> into the
    hub.

    dmesg isn't showing exactly what I saw on boot, but there was a message
    about lost packets to eth1. I have firestarter
    <http://www.fs-security.com/> installed, and dhcp, it's just a matter
    of configuration I believe.

    first, I'd like to "check" the hardware somehow. can the hub be
    pinged?


    thanks,

    Thufir
     
    , Jun 12, 2005
    #1
    1. Advertising

Want to reply to this thread or ask your own question?

It takes just 2 minutes to sign up (and it's free!). Just click the sign up button to choose a username and then you can ask your own questions on the forum.
Similar Threads
  1. Dennis Breithaupt
    Replies:
    9
    Views:
    10,262
    andrewned
    Aug 21, 2007
  2. Kyler Laird
    Replies:
    55
    Views:
    9,930
    william
    Mar 25, 2005
  3. Shaker

    Unlocking linksys PAP2

    Shaker, Jan 17, 2005, in forum: VOIP
    Replies:
    7
    Views:
    10,326
    walkerchen
    May 23, 2010
  4. Ghazan Haider

    Linksys PAP2 hack?

    Ghazan Haider, Feb 25, 2005, in forum: VOIP
    Replies:
    5
    Views:
    14,576
    mcamino
    Mar 18, 2005
  5. Gary Dale
    Replies:
    15
    Views:
    4,706
    Marc H.Popek
    Mar 20, 2005
Loading...

Share This Page