Jetstream Usage Meter - FUBAR again?

Discussion in 'NZ Computing' started by steve, Jan 20, 2005.

  1. steve

    steve Guest

    I rarely try to check my Jetstream usage......but when I do, the function is
    usually broken....which leads to me rarely ever trying to check it (because
    it is usually broken).

    IIRC, I have only ever had it work properly once in the past year.

    I used to be a TelstraClear cable modem customer. I think in the 5 years I
    had that service, the usage meter was broken only one time....and I used it
    a fair bit as my quota was only 3GB on 2mbps.

    Here is the latest Jetstream usage meter failure:

    IAF Template Error
    An IAF template error occurred:

    Source Line : 268
    Source Module: IafServerConnection.C
    Message Symbol : IafServerConnection
    Message Text : failed getting status host[se259] port[479]
    error[ORA-01033: ORACLE initialization or shutdown in progress]
    steve, Jan 20, 2005
    #1
    1. Advertising

Want to reply to this thread or ask your own question?

It takes just 2 minutes to sign up (and it's free!). Just click the sign up button to choose a username and then you can ask your own questions on the forum.
Similar Threads
  1. Alan

    Jetstream usage meter lag??

    Alan, Aug 19, 2003, in forum: NZ Computing
    Replies:
    8
    Views:
    319
  2. Rob

    Jetstream usage meter broken

    Rob, May 2, 2004, in forum: NZ Computing
    Replies:
    8
    Views:
    297
    Chris Hope
    May 4, 2004
  3. steve

    "Your Telecom" .....FUBAR....again

    steve, Jan 20, 2005, in forum: NZ Computing
    Replies:
    1
    Views:
    352
    Woolfie
    Jan 21, 2005
  4. smf

    paradise usage meter again

    smf, Feb 6, 2006, in forum: NZ Computing
    Replies:
    21
    Views:
    708
    ~misfit~
    Feb 9, 2006
  5. Jonno

    Telstra Clear's Cable Usage Meter again

    Jonno, Feb 27, 2006, in forum: NZ Computing
    Replies:
    16
    Views:
    531
    Ross Dawson
    Mar 3, 2006
Loading...

Share This Page