Is someone attacking my pix??

Discussion in 'Cisco' started by Steve Holdoway, Jul 25, 2003.

  1. Hi there,

    After I managed to solve my previous problems with static routes by a
    hardware reset on my PIP 515 running at version 6.3(1), it seems that
    I need to reset it on a regular ( more than daily ) basis to keep them
    working ( otherwise the incoming requests get to the pix, as noted by
    the hitcount on the relevant line in the access list ), but never get
    delivered any further.

    Could this be from somebody hacking the PIX, or has anyone a more
    sensible suggestion?

    Cheers,

    Steve
     
    Steve Holdoway, Jul 25, 2003
    #1
    1. Advertising

Want to reply to this thread or ask your own question?

It takes just 2 minutes to sign up (and it's free!). Just click the sign up button to choose a username and then you can ask your own questions on the forum.
Similar Threads
  1. JohnNews

    Attacking the CCNP Mountain

    JohnNews, Oct 14, 2003, in forum: Cisco
    Replies:
    3
    Views:
    551
    Jason Whiteaker
    Oct 14, 2003
  2. William J King
    Replies:
    1
    Views:
    406
    Walter Roberson
    Dec 17, 2003
  3. Ron

    Is Microsoft Attacking?

    Ron, Nov 22, 2005, in forum: Computer Security
    Replies:
    3
    Views:
    449
    David H. Lipman
    Nov 22, 2005
  4. Rob S

    Attacking multi-core cpus

    Rob S, Sep 15, 2007, in forum: NZ Computing
    Replies:
    5
    Views:
    478
    Lawrence D'Oliveiro
    Sep 16, 2007
  5. Lawrence D'Oliveiro

    Attacking certificate authorities

    Lawrence D'Oliveiro, Feb 26, 2008, in forum: NZ Computing
    Replies:
    7
    Views:
    445
    Lawrence D'Oliveiro
    Feb 28, 2008
Loading...

Share This Page