In Thunderbird: grayed < and >.

Discussion in 'Firefox' started by Gualtier Malde, Apr 30, 2007.

  1. With the update to TB 2 my < and > buttons are grayed out. Using "N" works to get to the next
    message, but it's not "tidy". I thought I had a kindred spirit (above) but not so. Anyone else, or
    is it a W2000 problem?
     
    Gualtier Malde, Apr 30, 2007
    #1
    1. Advertising

Want to reply to this thread or ask your own question?

It takes just 2 minutes to sign up (and it's free!). Just click the sign up button to choose a username and then you can ask your own questions on the forum.
Similar Threads
  1. =?Utf-8?B?UmljaCBTLg==?=

    Grayed-out File Sharing

    =?Utf-8?B?UmljaCBTLg==?=, Aug 31, 2005, in forum: Wireless Networking
    Replies:
    0
    Views:
    540
    =?Utf-8?B?UmljaCBTLg==?=
    Aug 31, 2005
  2. Yaseen Sarwar

    Re: "Grayed out" power options

    Yaseen Sarwar, Jul 12, 2003, in forum: Computer Support
    Replies:
    0
    Views:
    717
    Yaseen Sarwar
    Jul 12, 2003
  3. George&Ade

    Power options "grayed out"...Bios?????

    George&Ade, Jul 12, 2003, in forum: Computer Support
    Replies:
    7
    Views:
    875
    George&Ade
    Jul 12, 2003
  4. Misa Mirkovic
    Replies:
    1
    Views:
    1,433
    Bibble Babble
    Feb 21, 2004
  5. Carl H.

    SOS: Right-click OPEN and EXPLORE grayed out.

    Carl H., Feb 27, 2007, in forum: Computer Information
    Replies:
    0
    Views:
    425
    Carl H.
    Feb 27, 2007
Loading...

Share This Page