Help with xpistab library

Discussion in 'Firefox' started by r1, Dec 7, 2003.

  1. r1

    r1 Guest

    Mozilla 1.4.1 installed with Fedora (Linux) but didn't have mail/newsgroups
    options under "edit" so I tried to install newer ver. 1.5 but I get error:
    "Fatal error [-618] couldn't open existab library." Where can I get the
    xpistab library for Fedora or otherwise get my mail and newgroups working?

    I have to post this on my Windows Xp box since it's the only newsgroup
    service working.
     
    r1, Dec 7, 2003
    #1
    1. Advertising

Want to reply to this thread or ask your own question?

It takes just 2 minutes to sign up (and it's free!). Just click the sign up button to choose a username and then you can ask your own questions on the forum.
Similar Threads
  1. news.rcn.com

    Trouble copying iPod library across network

    news.rcn.com, Jul 30, 2005, in forum: Wireless Networking
    Replies:
    0
    Views:
    591
    news.rcn.com
    Jul 30, 2005
  2. Paul Woodsford

    WMP 10. Double entry in Library. Help needed?

    Paul Woodsford, Sep 12, 2004, in forum: Computer Support
    Replies:
    1
    Views:
    2,069
    Paul Woodsford
    Sep 12, 2004
  3. novata
    Replies:
    0
    Views:
    836
    novata
    Jul 3, 2008
  4. alltimelow123

    Sony Ebook Book Library HELP!

    alltimelow123, Dec 31, 2008, in forum: General Computer Support
    Replies:
    0
    Views:
    950
    alltimelow123
    Dec 31, 2008
  5. Juergen Kluth
    Replies:
    1
    Views:
    1,223
    Charlie Russel - MVP
    Feb 5, 2009
Loading...

Share This Page