Help-215 test

Discussion in 'MCSE' started by =?Utf-8?B?bG92ZXJhaW4=?=, Jun 25, 2005.

  1. You are the administrator ofcontoso.com's network.You have confingured a
    security policy for a group of users in the finance
    organizational unti(OU).After you implement Group Policy,users complain zhat
    logging on to their Windows2000 computers is taking too long.You need to
    cofigure Group Policy so that when Finarice users start their computers,they
    are not delayed during longin by Group Policy.What should you do?
    A.Select Enable for the disable background refresh of Group Policy setting.
    B.Select Enable for the apply Group Policy asynchronously setting.
    C.Select Enable for the Group Policy refresh interval computers.
    I don't know answer?Please tell me the answer and why.
    =?Utf-8?B?bG92ZXJhaW4=?=, Jun 25, 2005
    #1
    1. Advertising

  2. =?Utf-8?B?bG92ZXJhaW4=?=

    T-Bone Guest

    "loverain" <> wrote
    > You are the administrator ofcontoso.com's network.


    Ok, before we start another thread on this... Where are you getting these
    questions from and why aren't they telling you what the answer is?
    --
    T-Bone
    MCNGP XL
    T-Bone, Jun 27, 2005
    #2
    1. Advertising

  3. =?Utf-8?B?bG92ZXJhaW4=?=

    Sam Guest

    Answer is D. Disable unused part of GPO.
    :)
    Sam, Jun 27, 2005
    #3
  4. =?Utf-8?B?bG92ZXJhaW4=?=

    Microsoft Guest

    the most relevant here is B
    I think there should be at least 4 answers


    "Sam" <> ???????/???????? ? ???????? ?????????:
    news:...
    > Answer is D. Disable unused part of GPO.
    > :)
    >
    Microsoft, Jun 30, 2005
    #4
  5. Loverain,

    Before I spend to much time explaining the correct answer to this Q, it
    appears that this thread is dead. If you are still looking for help, please
    reply.

    "loverain" wrote:

    > You are the administrator ofcontoso.com's network.You have confingured a
    > security policy for a group of users in the finance
    > organizational unti(OU).After you implement Group Policy,users complain zhat
    > logging on to their Windows2000 computers is taking too long.You need to
    > cofigure Group Policy so that when Finarice users start their computers,they
    > are not delayed during longin by Group Policy.What should you do?
    > A.Select Enable for the disable background refresh of Group Policy setting.
    > B.Select Enable for the apply Group Policy asynchronously setting.
    > C.Select Enable for the Group Policy refresh interval computers.
    > I don't know answer?Please tell me the answer and why.
    =?Utf-8?B?cHNybWM=?=, Jul 8, 2005
    #5
    1. Advertising

Want to reply to this thread or ask your own question?

It takes just 2 minutes to sign up (and it's free!). Just click the sign up button to choose a username and then you can ask your own questions on the forum.
Similar Threads
  1. Guest
    Replies:
    0
    Views:
    508
    Guest
    Sep 19, 2003
  2. =?Utf-8?B?bG92ZXJhaW4=?=

    70-215 test???HELP

    =?Utf-8?B?bG92ZXJhaW4=?=, Jun 10, 2005, in forum: MCSE
    Replies:
    1
    Views:
    445
    Jim Nagy
    Jun 10, 2005
  3. =?Utf-8?B?bG92ZXJhaW4=?=

    HELP~215 test about quota

    =?Utf-8?B?bG92ZXJhaW4=?=, Jun 18, 2005, in forum: MCSE
    Replies:
    6
    Views:
    401
    Wayne
    Jun 21, 2005
  4. =?Utf-8?B?bG92ZXJhaW4=?=

    help-215 test about GPO

    =?Utf-8?B?bG92ZXJhaW4=?=, Jun 23, 2005, in forum: MCSE
    Replies:
    9
    Views:
    432
    T-Bone
    Jun 24, 2005
  5. Guest

    test test test test test test test

    Guest, Jul 2, 2003, in forum: Computer Support
    Replies:
    2
    Views:
    879
    halfalifer
    Jul 2, 2003
Loading...

Share This Page