desktop

Discussion in 'Windows 64bit' started by =?Utf-8?B?Z2FyeQ==?=, Jun 2, 2006.

  1. The desktop icons/folders have colored boxes around writing that id's the
    desktop folders. I would like to change this setting to write lettering with
    no colored box. In display under effects, there are only colors to choose
    from. No option for no color. I have a second person using this computer and
    her icons/ folders are showing with no colored boxes. This setting screws up
    my desktop pictures. Please help!
    --
    gary
     
    =?Utf-8?B?Z2FyeQ==?=, Jun 2, 2006
    #1
    1. Advertising

  2. Open Control Panel (set to Classic View) > open "System" > Advanced > under
    "Performance" click "Settings", under Visual Effects, make sure that "Use
    drop shadows for icon lables on the desktop".
    --
    --
    Andre
    Windows Connected | http://www.windowsconnected.com
    Extended64 | http://www.extended64.com
    Blog | http://www.extended64.com/blogs/andre
    http://spaces.msn.com/members/adacosta

    "gary" <> wrote in message
    news:...
    > The desktop icons/folders have colored boxes around writing that id's the
    > desktop folders. I would like to change this setting to write lettering
    > with
    > no colored box. In display under effects, there are only colors to choose
    > from. No option for no color. I have a second person using this computer
    > and
    > her icons/ folders are showing with no colored boxes. This setting screws
    > up
    > my desktop pictures. Please help!
    > --
    > gary
     
    Andre Da Costa [Extended64], Jun 2, 2006
    #2
    1. Advertising

  3. I want to get rid of the boxes around the icons on the desktop when they are
    beiing hovered or selected.. how do i do that?

    thanks in advance


    "Andre Da Costa [Extended64]" wrote:

    > Open Control Panel (set to Classic View) > open "System" > Advanced > under
    > "Performance" click "Settings", under Visual Effects, make sure that "Use
    > drop shadows for icon lables on the desktop".
    > --
    > --
    > Andre
    > Windows Connected | http://www.windowsconnected.com
    > Extended64 | http://www.extended64.com
    > Blog | http://www.extended64.com/blogs/andre
    > http://spaces.msn.com/members/adacosta
    >
    > "gary" <> wrote in message
    > news:...
    > > The desktop icons/folders have colored boxes around writing that id's the
    > > desktop folders. I would like to change this setting to write lettering
    > > with
    > > no colored box. In display under effects, there are only colors to choose
    > > from. No option for no color. I have a second person using this computer
    > > and
    > > her icons/ folders are showing with no colored boxes. This setting screws
    > > up
    > > my desktop pictures. Please help!
    > > --
    > > gary

    >
    >
    >
     
    =?Utf-8?B?V2luTW9kaWZ5?=, Jun 9, 2006
    #3
  4. I want to get rid of the boxes around the icons on the desktop when they are
    beiing hovered or selected.. how do i do that?

    thanks in advance


    "Andre Da Costa [Extended64]" wrote:

    > Open Control Panel (set to Classic View) > open "System" > Advanced > under
    > "Performance" click "Settings", under Visual Effects, make sure that "Use
    > drop shadows for icon lables on the desktop".
    > --
    > --
    > Andre
    > Windows Connected | http://www.windowsconnected.com
    > Extended64 | http://www.extended64.com
    > Blog | http://www.extended64.com/blogs/andre
    > http://spaces.msn.com/members/adacosta
    >
    > "gary" <> wrote in message
    > news:...
    > > The desktop icons/folders have colored boxes around writing that id's the
    > > desktop folders. I would like to change this setting to write lettering
    > > with
    > > no colored box. In display under effects, there are only colors to choose
    > > from. No option for no color. I have a second person using this computer
    > > and
    > > her icons/ folders are showing with no colored boxes. This setting screws
    > > up
    > > my desktop pictures. Please help!
    > > --
    > > gary

    >
    >
    >
     
    =?Utf-8?B?V2luTW9kaWZ5?=, Jun 9, 2006
    #4
  5. You can't, its feature of the AERO Theme. I tried disabling it from Control
    Panel > System > Advanced (tab) > Performance Options > Visual Options >
    uncheck "Show translucent selection rectangle". but it does not work.

    Bugged it though.
    --
    Andre
    Windows Connected | http://www.windowsconnected.com
    Extended64 | http://www.extended64.com
    Blog | http://www.extended64.com/blogs/andre
    http://spaces.msn.com/members/adacosta
    "WinModify" <> wrote in message
    news:...
    >I want to get rid of the boxes around the icons on the desktop when they
    >are
    > beiing hovered or selected.. how do i do that?
    >
    > thanks in advance
    >
    >
    > "Andre Da Costa [Extended64]" wrote:
    >
    >> Open Control Panel (set to Classic View) > open "System" > Advanced >
    >> under
    >> "Performance" click "Settings", under Visual Effects, make sure that "Use
    >> drop shadows for icon lables on the desktop".
    >> --
    >> --
    >> Andre
    >> Windows Connected | http://www.windowsconnected.com
    >> Extended64 | http://www.extended64.com
    >> Blog | http://www.extended64.com/blogs/andre
    >> http://spaces.msn.com/members/adacosta
    >>
    >> "gary" <> wrote in message
    >> news:...
    >> > The desktop icons/folders have colored boxes around writing that id's
    >> > the
    >> > desktop folders. I would like to change this setting to write
    >> > lettering
    >> > with
    >> > no colored box. In display under effects, there are only colors to
    >> > choose
    >> > from. No option for no color. I have a second person using this
    >> > computer
    >> > and
    >> > her icons/ folders are showing with no colored boxes. This setting
    >> > screws
    >> > up
    >> > my desktop pictures. Please help!
    >> > --
    >> > gary

    >>
    >>
    >>
     
    Andre Da Costa [Extended64], Jun 9, 2006
    #5
    1. Advertising

Want to reply to this thread or ask your own question?

It takes just 2 minutes to sign up (and it's free!). Just click the sign up button to choose a username and then you can ask your own questions on the forum.
Similar Threads
  1. =?Utf-8?B?Qmx1Y2FkZHk3MQ==?=

    Desktop can't access Laptop but Laptop can access desktop

    =?Utf-8?B?Qmx1Y2FkZHk3MQ==?=, Nov 22, 2004, in forum: Wireless Networking
    Replies:
    2
    Views:
    797
    Chuck
    Nov 23, 2004
  2. =?Utf-8?B?Y2FydG1hbg==?=

    Can't access laptop from desktop, but can access desktop from lapt

    =?Utf-8?B?Y2FydG1hbg==?=, Aug 4, 2005, in forum: Wireless Networking
    Replies:
    2
    Views:
    4,427
    =?Utf-8?B?U3RhcmdhemVy?=
    Aug 6, 2005
  3. Dave Marden
    Replies:
    16
    Views:
    10,724
    Dave Marden
    Jan 24, 2004
  4. Plomaris

    Desktop can see Laptop, but Laptop can't see Desktop!

    Plomaris, Feb 16, 2006, in forum: Wireless Networking
    Replies:
    3
    Views:
    3,979
    Plomaris
    Feb 17, 2006
  5. cover_collector

    HELP PLZZZ All my desktop items no longer on desktop

    cover_collector, Sep 5, 2003, in forum: Computer Support
    Replies:
    4
    Views:
    555
Loading...

Share This Page