CSS circuit

Discussion in 'Cisco' started by fangyong.F@gmail.com, Jan 11, 2006.

  1. Guest

    In my company, there are two CSSs which be behind serval web servers.
    I run "show circuit" command , but get the difference result.


    CSS No.1

    Operational
    Circuit name Circuit State IP Address Interface(s) Status
    ------------ ------------- --------------- ------------
    ------------

    VLAN1 active-ipEnabled 10.10.10.145 e1 Up

    CSS No.2

    Operational
    Circuit name Circuit State IP Address Interface(s) Status
    ------------ ------------- --------------- ------------
    ------------

    VLAN1 active-ipEnabled 10.10.10.146 e1 Up
    e2
    Up

    By the way, CSS setting is same. (by "show running-config")
    Why?
    What is its effect?

    Thank you.
     
    , Jan 11, 2006
    #1
    1. Advertising

Want to reply to this thread or ask your own question?

It takes just 2 minutes to sign up (and it's free!). Just click the sign up button to choose a username and then you can ask your own questions on the forum.
Similar Threads
  1. Andre Beck
    Replies:
    5
    Views:
    916
    Andre Beck
    Oct 19, 2003
  2. John Kinsella
    Replies:
    0
    Views:
    488
    John Kinsella
    Nov 22, 2003
  3. Raymond Jimenez

    Big latency on CISCO 7200 ATM circuit

    Raymond Jimenez, Dec 15, 2003, in forum: Cisco
    Replies:
    3
    Views:
    742
    Mike Gallagher
    Dec 16, 2003
  4. Fischer Karsten

    OSPF Demand Circuit

    Fischer Karsten, Apr 28, 2004, in forum: Cisco
    Replies:
    0
    Views:
    2,820
    Fischer Karsten
    Apr 28, 2004
  5. James Lin
    Replies:
    4
    Views:
    755
    Paul Koch
    May 12, 2004
Loading...

Share This Page