coketunes website down?

Discussion in 'NZ Computing' started by graviton, Nov 1, 2005.

  1. graviton

    graviton Guest

    graviton, Nov 1, 2005
    #1
    1. Advertising

  2. graviton

    Andrew Guest

    Andrew, Nov 1, 2005
    #2
    1. Advertising

  3. graviton

    Bret Guest

    Bret, Nov 1, 2005
    #3
  4. graviton

    graviton Guest

    "Bret" <> wrote in message
    news:...
    > On Wed, 02 Nov 2005 10:56:53 +1300, Andrew
    > <> wrote:
    >
    > >graviton wrote:
    > >> For the last few days the link from this page
    > >> http://www.cokefridge.co.nz/index.sm to coke tunes shop takes me to
    > >> http://sib1.od2.com/common/framework.aspx?shid=0702002E where it says

    o2
    > >> service unknown. Anybody no what is going on?
    > >>
    > >>

    > >No probelms here

    >
    > Works for me.


    Thats strange then, it worked for me a few days ago too but definitely not
    now, I wonder if it is something to do with clearnet, i can't see how it can
    be a problem at my end considering the error.
    graviton, Nov 1, 2005
    #4
  5. graviton

    Mutlley Guest

    "graviton" <> wrote:

    >
    >"Bret" <> wrote in message
    >news:...
    >> On Wed, 02 Nov 2005 10:56:53 +1300, Andrew
    >> <> wrote:
    >>
    >> >graviton wrote:
    >> >> For the last few days the link from this page
    >> >> http://www.cokefridge.co.nz/index.sm to coke tunes shop takes me to
    >> >> http://sib1.od2.com/common/framework.aspx?shid=0702002E where it says

    >o2
    >> >> service unknown. Anybody no what is going on?
    >> >>
    >> >>
    >> >No probelms here

    >>
    >> Works for me.

    >
    >Thats strange then, it worked for me a few days ago too but definitely not
    >now, I wonder if it is something to do with clearnet, i can't see how it can
    >be a problem at my end considering the error.
    >

    What browser are you using. Anything other than IE6 gives the
    following message.

    "The site you have tried to enter requires Internet Explorer 6 with
    Windows Media Player 7 (or later) on Windows XP, 2000, Me or 98."
    Mutlley, Nov 1, 2005
    #5
  6. graviton

    graviton Guest

    "Mutlley" <> wrote in message
    news:...
    > "graviton" <> wrote:
    >
    > >
    > >"Bret" <> wrote in message
    > >news:...
    > >> On Wed, 02 Nov 2005 10:56:53 +1300, Andrew
    > >> <> wrote:
    > >>
    > >> >graviton wrote:
    > >> >> For the last few days the link from this page
    > >> >> http://www.cokefridge.co.nz/index.sm to coke tunes shop takes me to
    > >> >> http://sib1.od2.com/common/framework.aspx?shid=0702002E where it

    says
    > >o2
    > >> >> service unknown. Anybody no what is going on?
    > >> >>
    > >> >>
    > >> >No probelms here
    > >>
    > >> Works for me.

    > >
    > >Thats strange then, it worked for me a few days ago too but definitely

    not
    > >now, I wonder if it is something to do with clearnet, i can't see how it

    can
    > >be a problem at my end considering the error.
    > >

    > What browser are you using. Anything other than IE6 gives the
    > following message.
    >
    > "The site you have tried to enter requires Internet Explorer 6 with
    > Windows Media Player 7 (or later) on Windows XP, 2000, Me or 98."


    Yep that's right but as I said that is not the error I am getting.
    graviton, Nov 1, 2005
    #6
  7. graviton

    Dave Doe Guest

    In article <4367f907$>, ere says...
    >
    > "Mutlley" <> wrote in message
    > news:...
    > > "graviton" <> wrote:
    > >
    > > >
    > > >"Bret" <> wrote in message
    > > >news:...
    > > >> On Wed, 02 Nov 2005 10:56:53 +1300, Andrew
    > > >> <> wrote:
    > > >>
    > > >> >graviton wrote:
    > > >> >> For the last few days the link from this page
    > > >> >> http://www.cokefridge.co.nz/index.sm to coke tunes shop takes me to
    > > >> >> http://sib1.od2.com/common/framework.aspx?shid=0702002E where it

    > says
    > > >o2
    > > >> >> service unknown. Anybody no what is going on?
    > > >> >>
    > > >> >>
    > > >> >No probelms here
    > > >>
    > > >> Works for me.
    > > >
    > > >Thats strange then, it worked for me a few days ago too but definitely

    > not
    > > >now, I wonder if it is something to do with clearnet, i can't see how it

    > can
    > > >be a problem at my end considering the error.
    > > >

    > > What browser are you using. Anything other than IE6 gives the
    > > following message.
    > >
    > > "The site you have tried to enter requires Internet Explorer 6 with
    > > Windows Media Player 7 (or later) on Windows XP, 2000, Me or 98."

    >
    > Yep that's right but as I said that is not the error I am getting.


    Delete your Cookies and retry - might fix it.

    --
    Duncan
    Dave Doe, Nov 2, 2005
    #7
  8. graviton

    graviton Guest

    "Dave Doe" <> wrote in message
    news:...
    > In article <4367f907$>, ere says...
    > >
    > > "Mutlley" <> wrote in message
    > > news:...
    > > > "graviton" <> wrote:
    > > >
    > > > >
    > > > >"Bret" <> wrote in message
    > > > >news:...
    > > > >> On Wed, 02 Nov 2005 10:56:53 +1300, Andrew
    > > > >> <> wrote:
    > > > >>
    > > > >> >graviton wrote:
    > > > >> >> For the last few days the link from this page
    > > > >> >> http://www.cokefridge.co.nz/index.sm to coke tunes shop takes me

    to
    > > > >> >> http://sib1.od2.com/common/framework.aspx?shid=0702002E where it

    > > says
    > > > >o2
    > > > >> >> service unknown. Anybody no what is going on?
    > > > >> >>
    > > > >> >>
    > > > >> >No probelms here
    > > > >>
    > > > >> Works for me.
    > > > >
    > > > >Thats strange then, it worked for me a few days ago too but

    definitely
    > > not
    > > > >now, I wonder if it is something to do with clearnet, i can't see how

    it
    > > can
    > > > >be a problem at my end considering the error.
    > > > >
    > > > What browser are you using. Anything other than IE6 gives the
    > > > following message.
    > > >
    > > > "The site you have tried to enter requires Internet Explorer 6 with
    > > > Windows Media Player 7 (or later) on Windows XP, 2000, Me or 98."

    > >
    > > Yep that's right but as I said that is not the error I am getting.

    >
    > Delete your Cookies and retry - might fix it.
    >
    > --
    > Duncan


    Thanks, cookies alone did not do it but when I cleared the cache as well it
    fixed it, thanks a lot.
    graviton, Nov 2, 2005
    #8
    1. Advertising

Want to reply to this thread or ask your own question?

It takes just 2 minutes to sign up (and it's free!). Just click the sign up button to choose a username and then you can ask your own questions on the forum.
Similar Threads
  1. MC

    Website down?

    MC, Aug 14, 2003, in forum: Computer Support
    Replies:
    8
    Views:
    740
    thund3rstruck_n0i
    Aug 14, 2003
  2. Netflix website down?

    , Apr 24, 2005, in forum: DVD Video
    Replies:
    6
    Views:
    8,025
    cargo0d
    Mar 24, 2008
  3. Wolverine

    Intervocative/DVD Profiler Website down?

    Wolverine, Oct 7, 2005, in forum: DVD Video
    Replies:
    3
    Views:
    584
    Bill Vermillion
    Oct 10, 2005
  4. SuburbanEskimo

    Website Down?!

    SuburbanEskimo, Nov 15, 2006, in forum: VOIP
    Replies:
    0
    Views:
    382
    SuburbanEskimo
    Nov 15, 2006
  5. Gustavo
    Replies:
    1
    Views:
    882
    Dave Doe
    Dec 21, 2011
Loading...

Share This Page