Cisco Secure ACS

Discussion in 'Cisco' started by gutorj, May 30, 2006.

  1. gutorj

    gutorj Guest

    I have a laptop running Windows XP with Vmware Player. I installed as
    guest OS Windows 2003 Server, running Active Directory and DHCP Server.
    I installed in this virtual machine Cisco ACS Radius for some tests.
    The ACS is version 3.3 but its seems not to be working fine. In windows
    sevices I can see the ACS running but when I run a IE browser to
    http://127.0.0.1:2002 I get only a blank page.
    Does anyone have any idea in how to fix this.

    Thanks,
    Gustavo
     
    gutorj, May 30, 2006
    #1
    1. Advertising

  2. is CSADMIN service running ?
    ACS is made out of several services.


    "gutorj" <> wrote in message
    news:...
    >I have a laptop running Windows XP with Vmware Player. I installed as
    > guest OS Windows 2003 Server, running Active Directory and DHCP Server.
    > I installed in this virtual machine Cisco ACS Radius for some tests.
    > The ACS is version 3.3 but its seems not to be working fine. In windows
    > sevices I can see the ACS running but when I run a IE browser to
    > http://127.0.0.1:2002 I get only a blank page.
    > Does anyone have any idea in how to fix this.
    >
    > Thanks,
    > Gustavo
    >
     
    Martin Bilgrav, Jun 4, 2006
    #2
    1. Advertising

Want to reply to this thread or ask your own question?

It takes just 2 minutes to sign up (and it's free!). Just click the sign up button to choose a username and then you can ask your own questions on the forum.
Similar Threads
  1. Thomas Kuborn
    Replies:
    0
    Views:
    562
    Thomas Kuborn
    Oct 15, 2003
  2. Silvio Arcangeli

    Cisco Secure ACS and SSL LDAP

    Silvio Arcangeli, Oct 21, 2003, in forum: Cisco
    Replies:
    0
    Views:
    945
    Silvio Arcangeli
    Oct 21, 2003
  3. Replies:
    0
    Views:
    646
  4. Replies:
    0
    Views:
    858
  5. Sakirana Karabudak

    Cannot login from ACS Admin -Cisco ACS 3.1

    Sakirana Karabudak, Dec 14, 2009, in forum: Cisco
    Replies:
    5
    Views:
    3,134
    Chino
    Dec 16, 2009
Loading...

Share This Page