Cisco CP 2.7

Discussion in 'Cisco' started by Supersleuth, May 13, 2013.

  1. Supersleuth

    Supersleuth Guest

    I have installed Cisoc configuration professional (2.7) on a windows
    7 (32bit) PC with java 7.21

    I can get it run as administrator OK.

    when I go to monitor tab I have installed the "data collector
    service" in C:\CiscoCCP


    Start interface collector brings up the interfaces and i can start
    them for collection

    export netflow data to pc was ok

    start NetFlow Collector service brings up several command prompts and
    i can see data being collected

    NetFlow[Thread-11]: Pkts 28/28. 0.46 pkts/sec. 00-00:01:00

    if i click on Traffic volume Top talkers it tells me that Netflow
    collector service is not running, when it seems that it is

    Anyone have any ideas why thgis is.

    I have completely de-installed and re-installed CCP 2.7 without it
    solving this.

    I need to monitor Vlan1 on a 876 it has constant receive traffic on my
    public IP address of the modem.

    I have 16 IP's the Vlan1 is set to the modem WAN

    I did search with wireshark on the inside nothing is sending or
    receiving that much.
     
    Supersleuth, May 13, 2013
    #1
    1. Advertisements

Want to reply to this thread or ask your own question?

It takes just 2 minutes to sign up (and it's free!). Just click the sign up button to choose a username and then you can ask your own questions on the forum.
Similar Threads
  1. Rene Kuhn
    Replies:
    0
    Views:
    1,114
    Rene Kuhn
    Dec 28, 2005
  2. Replies:
    1
    Views:
    1,299
    www.BradReese.Com
    Jun 18, 2006
  3. FreedomFireCom
    Replies:
    0
    Views:
    1,321
    FreedomFireCom
    Oct 3, 2007
  4. The Doctor

    Cisco!! Cisco!! Cisco!!

    The Doctor, Jan 31, 2010, in forum: Cisco
    Replies:
    0
    Views:
    697
    The Doctor
    Jan 31, 2010
  5. Rainer Bläs
    Replies:
    2
    Views:
    2,046
    Rainer Bläs
    Jun 9, 2011
Loading...

Share This Page