Cisco 881W weirdness or am doing something daft

Discussion in 'Cisco' started by grinch, Jan 5, 2013.

  1. grinch

    grinch Guest

    I have been building a Cisco 881 wireless without any issue, router
    works as I would expect until I save the configs and reload the router.

    The wireless AP side looses it's config but the router side does not

    The confreg on the router side is correct (0x2102) but not on the
    wireless AP (0x0F).

    There is no confreg changing command on the wireless AP (that I can see)
    side just on the Router side.

    I am using the 60 day test licence ,the ios is 15.1.4 (K9)which
    according to the Cisco CCO website has no issues. BGP works fine as does
    the IPsec tunnel and the DSL

    Anybody had similar issues if so how did you fix them ?
     
    grinch, Jan 5, 2013
    #1
    1. Advertising

Want to reply to this thread or ask your own question?

It takes just 2 minutes to sign up (and it's free!). Just click the sign up button to choose a username and then you can ask your own questions on the forum.
Similar Threads
  1. angie

    Bit of a daft question....

    angie, Jun 29, 2003, in forum: Computer Support
    Replies:
    13
    Views:
    686
    mhicaoidh
    Jun 30, 2003
  2. AK

    A real daft doggy question

    AK, Nov 11, 2003, in forum: Computer Support
    Replies:
    28
    Views:
    918
  3. Mike Walker

    Daft question - Bluetooth

    Mike Walker, Nov 17, 2003, in forum: Computer Support
    Replies:
    3
    Views:
    432
  4. Replies:
    5
    Views:
    5,784
  5. Clive Carmock

    Wireless IOS upgrade on 881W

    Clive Carmock, Mar 5, 2009, in forum: Cisco
    Replies:
    4
    Views:
    4,011
    Andrey
    Aug 1, 2013
Loading...

Share This Page