CDO not workiing on NT

Discussion in 'MCSD' started by Naveed, Oct 17, 2003.

  1. Naveed

    Naveed Guest

    hello

    i need to send emails using CDONTS. the server that i have is Windows NT 4
    i have the relevant OPTION pack installed too for IIS

    BUT..it's not sending mails.

    it works fine on windows 2000 but not on NT server...any ideas?
     
    Naveed, Oct 17, 2003
    #1
    1. Advertising

  2. Naveed

    Jaime Guest

    Refer to the help desk thread.
    "Naveed" <> wrote in message
    news:u$...
    >
    >
    > hello
    >
    > i need to send emails using CDONTS. the server that i have is Windows NT 4
    > i have the relevant OPTION pack installed too for IIS
    >
    > BUT..it's not sending mails.
    >
    > it works fine on windows 2000 but not on NT server...any ideas?
    >
    >
    >
     
    Jaime, Oct 17, 2003
    #2
    1. Advertising

  3. Naveed

    Naveed Guest

    umm

    ok

    "Jaime" <> wrote in message
    news:...
    > Refer to the help desk thread.
    > "Naveed" <> wrote in message
    > news:u$...
    > >
    > >
    > > hello
    > >
    > > i need to send emails using CDONTS. the server that i have is Windows NT

    4
    > > i have the relevant OPTION pack installed too for IIS
    > >
    > > BUT..it's not sending mails.
    > >
    > > it works fine on windows 2000 but not on NT server...any ideas?
    > >
    > >
    > >

    >
    >
     
    Naveed, Oct 18, 2003
    #3
    1. Advertising

Want to reply to this thread or ask your own question?

It takes just 2 minutes to sign up (and it's free!). Just click the sign up button to choose a username and then you can ask your own questions on the forum.
Similar Threads
  1. Martin
    Replies:
    1
    Views:
    17,396
    Martin
    Jul 30, 2005
  2. =?Utf-8?B?Q2F0aHk=?=

    Computer not accessible. Network path not found

    =?Utf-8?B?Q2F0aHk=?=, Sep 5, 2005, in forum: Wireless Networking
    Replies:
    15
    Views:
    55,514
    matt55
    May 10, 2011
  3. =?Utf-8?B?RHJhZ29ueA==?=

    wifi not working on new hp, or not working after live update

    =?Utf-8?B?RHJhZ29ueA==?=, Oct 2, 2005, in forum: Wireless Networking
    Replies:
    1
    Views:
    1,000
    =?Utf-8?B?RHJhZ29ueA==?=
    Oct 2, 2005
  4. Taki Soho
    Replies:
    0
    Views:
    1,964
    Taki Soho
    Sep 22, 2004
  5. Replies:
    0
    Views:
    2,709
Loading...

Share This Page