CCIPSEC Probleme

Discussion in 'Computer Support' started by Thomas Jawer, Feb 5, 2004.

  1. Thomas Jawer

    Thomas Jawer Guest

    Guten Tag!

    Nachdem ich mich über 1&1 mit DSL eingeloggt habe, schaffe ich es nicht mehr
    eine
    CCIPSEC Verbindung zu öffnen! Über eine andere (Fremdverbindung) geht es.
    Welche Einstellungen könnten da falsch sein ? Oder ist es ein 1&1 Server
    Problem ?

    Vielen Dank für eine Antwort

    T.J.
     
    Thomas Jawer, Feb 5, 2004
    #1
    1. Advertising

  2. Thomas Jawer

    Boomer Guest

    Thomas Jawer wrote:
    > Guten Tag!
    >
    > Nachdem ich mich über 1&1 mit DSL eingeloggt habe, schaffe ich es
    > nicht mehr eine
    > CCIPSEC Verbindung zu öffnen! Über eine andere (Fremdverbindung) geht
    > es. Welche Einstellungen könnten da falsch sein ? Oder ist es ein 1&1
    > Server Problem ?
    >
    > Vielen Dank für eine Antwort


    This is an English only newsgroup. Post in English or I will report you to
    your ISP.
     
    Boomer, Feb 5, 2004
    #2
    1. Advertising

  3. Thomas Jawer

    Dan Shea Guest

    From Altavista's translate service:

    "Good day! After I logged in over 1&1 with DSL, I do not create it no
    more a CCIPSEC connection to open! Over another (foreign connection)
    it goes. Which attitudes could be there wrong? Or is it a 1&1 server
    problem? Thank you for an answer T.J."

    Sorry T.J, I don't know what CCIPSEC is. If it works using one
    connection, but not using your ISP, I would imagine the issue is with
    your ISP. I would suggest you contact them.

    Trauriges T.J, weiß ich nicht, was CCIPSEC ist. Wenn es mit einem
    Anschluß, aber nicht mit Ihrem ISP funktioniert, würde ich mich
    vorstellen, daß die Ausgabe mit Ihrem ISP ist. Ich würde vorschlagen,
    daß Sie mit ihnen in Verbindung treten.

    Cheers,
    dan


    On Thu, 5 Feb 2004 09:21:57 +0100, "Thomas Jawer" <>
    wrote:

    >Guten Tag!
    >
    >Nachdem ich mich über 1&1 mit DSL eingeloggt habe, schaffe ich es nicht mehr
    >eine
    >CCIPSEC Verbindung zu öffnen! Über eine andere (Fremdverbindung) geht es.
    >Welche Einstellungen könnten da falsch sein ? Oder ist es ein 1&1 Server
    >Problem ?
    >
    >Vielen Dank für eine Antwort
    >
    > T.J.
    >
     
    Dan Shea, Feb 5, 2004
    #3
    1. Advertising

Want to reply to this thread or ask your own question?

It takes just 2 minutes to sign up (and it's free!). Just click the sign up button to choose a username and then you can ask your own questions on the forum.
Similar Threads
  1. LLFF
    Replies:
    2
    Views:
    588
    Walter Roberson
    Jun 16, 2005
  2. Valerie Villin

    HELP : Probleme de connexion : Serveur DHCP ?

    Valerie Villin, Feb 29, 2004, in forum: Computer Support
    Replies:
    2
    Views:
    2,766
    William Marie
    Mar 1, 2004
  3. diane laflamme

    problème avec outlook

    diane laflamme, Sep 3, 2004, in forum: Computer Support
    Replies:
    1
    Views:
    515
  4. bedane olivier

    problème de messagerie

    bedane olivier, Jan 30, 2005, in forum: Computer Support
    Replies:
    0
    Views:
    460
    bedane olivier
    Jan 30, 2005
  5. Suzanne Primeau

    PROBLÈME DE CLAVIER

    Suzanne Primeau, Mar 9, 2005, in forum: Computer Support
    Replies:
    0
    Views:
    521
    Suzanne Primeau
    Mar 9, 2005
Loading...

Share This Page