Backup Exec 9.1: The Backup Exec job engine system service is not responding

Discussion in 'Computer Support' started by Christian Falch, Jun 22, 2004.

  1. When a scheduled jo is supposed to start, the job engine stops, and i
    get this error message:

    Error category : Job ErrorsError : a00081d9 - The
    Backup Exec job engine system service is not responding.

    I have searched the Veritas support pages but can't find anything
    there...

    Can anyone help me..??

    Regards

    Falch
    Christian Falch, Jun 22, 2004
    #1
    1. Advertising

  2. Christian Falch

    Toolman Tim Guest

    "Christian Falch" <> wrote in message
    news:
    > > When a scheduled jo is supposed to start, the job engine stops, and
    > > i get this error message:
    > >
    > > Error category : Job ErrorsError : a00081d9 - The
    > > Backup Exec job engine system service is not responding.
    > >
    > > I have searched the Veritas support pages but can't find anything
    > > there...
    > >
    > > Can anyone help me..??
    > >
    > > Regards
    > >
    > > Falch


    Are you using this on a server? You might have better luck with newsgroups
    that fall into that category...

    --
    "If there are no dogs in Heaven, then when I die, I want to go where
    THEY went." ~Will Rogers~
    Toolman Tim, Jun 23, 2004
    #2
    1. Advertising

Want to reply to this thread or ask your own question?

It takes just 2 minutes to sign up (and it's free!). Just click the sign up button to choose a username and then you can ask your own questions on the forum.
Similar Threads
  1. Flappy Pants

    ADIC Scalar 1000/Backup Exec 9

    Flappy Pants, Oct 8, 2004, in forum: MCSE
    Replies:
    1
    Views:
    422
    Rowdy Yates
    Oct 9, 2004
  2. Ice Kool

    Error message on Veritas Backup Exec

    Ice Kool, Oct 6, 2004, in forum: Computer Support
    Replies:
    2
    Views:
    1,668
    Ralph Wade Phillips
    Oct 7, 2004
  3. Papa Joe

    Backup Exec Issues--Restore, Naturally!

    Papa Joe, Jun 14, 2005, in forum: Computer Support
    Replies:
    4
    Views:
    518
    Papa Joe
    Jun 15, 2005
  4. Replies:
    2
    Views:
    2,233
  5. Brendon Rogers

    FYI Adaptec 2940AU & Backup Exec Problem

    Brendon Rogers, Feb 27, 2006, in forum: Windows 64bit
    Replies:
    3
    Views:
    563
Loading...

Share This Page